<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<title>APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221; | EQUISPORT</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CPT%20Sans%20Narrow%7CRoboto%20Slab%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Depois dos bons resultados obtidos com a conferência sobre Reprodução, a APSL vai realizar no próximo dia 4 de Junho, pelas (17:30 ) por videoconferência&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2020/06/7777-3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="537" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221; | EQUISPORT" />
<meta property="og:description" content="Depois dos bons resultados obtidos com a conferência sobre Reprodução, a APSL vai realizar no próximo dia 4 de Junho, pelas (17:30 ) por videoconferência (Zoom)uma conferência subordinada ao tema&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2020-06-03T08:14+00:00" />
<meta property="article:modified_time" content="2020-06-03T08:18+00:00" />
<meta property="og:updated_time" content="2020-06-03T08:18+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221; | EQUISPORT" />
<meta name="twitter:description" content="Depois dos bons resultados obtidos com a conferência sobre Reprodução, a APSL vai realizar no próximo dia 4 de Junho, pelas (17:30 ) por videoconferência (Zoom)uma conferência subordinada ao tema&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2020/06/7777-3.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="537" />
<link rel="canonical" href="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/","name":"APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- / The SEO Framework by Sybre Waaijer | 15.97ms meta | 1.66ms boot -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-594a2d2b2323821483f5af19fa3dd04d.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon-344f06fd912b28ae53ae021b5ac77602.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-5-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-5.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons-2d350ae509d9eead8585093a9628b40c.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build-6e293f934ac11448d7f6f7b005ee28ec.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-f13f102ac93616016e95356be9376cd3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style-fa58100e86b1f029a9554220be194624.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel-bc8662f6822f3d800dceda5e9556e6a9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all-8ca4cae4d5cca3ecd3d449ef5e01eea6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-4ea2f12b66656a54dd4216789ab8f27c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-918254bfcc071a36f807dc4755c083e8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-b0bc8ee30730eecd44862ed57d6582e7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-1fcf66e30d2dd3f47c57e069cad8bef6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-1d49886d18f6157945e5d15641c5722f.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons-85adfb99cb8e1c5e2e3bbe4acf7c0f34.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-font-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font-5c444ef0930fecd90144fe3693fe9dd1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main-f52e3a15ec8be04e0916d80513493cb1.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-3d4373007444e26e2cdc19eed891ced4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-e3ebc5875e3dec0795afc0bce059f013.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-tm-admin-bar-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-translation-management/res/css/admin-bar-style-64b7c9e336ea2947111569124a522104.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base-3217ea6da450678909bc81bdb9935155.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-9121b733167d0801f3e8a8796ae5e891.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/style-f6831451d40451fa5db5a832e2d7f59e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap-a287d16e417d5f9f365d6c1209c9901b.css' type='text/css' media='all' />



<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/reset-bdec4e7fdba88921185951ad214a84d8.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/main-stylesheet-b25628864ca8e13037120987061a22fe.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/lightbox-f64a63fe5fe39a3a87741cdd5725ce80.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/shortcodes-29431725296bf60116ccde0bda558558.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/owl.carousel-31494e0ed1fe7f54a66db4550b860296.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/responsive-65329bbca1226e92c356a7032cf335b3.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/fonts-5ecaa9c39e979532991992-1cde720b480ea7c177666eb342c451fa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/dynamic-css-5ecaa9c39e979532991992-db058e30f0aafcbf902b7b13f0557edb.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-1eff9de660adb4111c0d959428be410e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-5e7d78737191af86e431c3069b6e05be.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-e3b835a118dd5eb30c9b1e41ce979ec9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-c997e5ad987d98fb84d24f0a36ed5f76.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles-e0b7ae43041103928fda52351a8fbf81.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-7c0a7c3f7a65617d1cde2210b4d3bef3.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-51070ddc3f5a627335f0db19e9bf6c37.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-8a5f2cdd98cc9f8c3acf3f5cd1ae3e64.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-fb6e8f41d083dcca83312477716ed0a4.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-f9e3ecd232037e0ba496a15fc4b6ae19.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-84f97edd66f913d12cc0a231b77e3c3a.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist-772c89ce71f084e5627b3326c7cf2de0.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-a2d4323de2fd3460a988fce162d74e7e.js' defer></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WPML ver:4.3.12 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.photo-gallery-single > .paragraph-row > .column2 {
    top: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-97222 single-format-standard theme-novomag-theme woocommerce-no-js wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=2&bsa_pro_id=96&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1575294326-Intacol_banner.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-96388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-96388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/corridas-videos/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-92953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-92953 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Galeria de fotos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-92953 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-96398" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96398 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-96399" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96399 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-92962" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-92962 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/corridas-de-cavalos/"><span class="ubermenu-target-title ubermenu-target-text">Corridas de Cavalos</span></a></li><li id="menu-item-96400" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-96401" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96401 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-96402" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96402 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-96403" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-96404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="menu-item wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-97222 post type-post status-publish format-standard has-post-thumbnail hentry category-coudelarias category-feiras-eventos category-noticias tag-apsl tag-coudelaria tag-maneio-alimentar">
									<div class="article-head">
						 
							<h1 class="fn entry-title">APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/7777-3-800x500_c.jpg" alt="APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;" /><p class="wp-caption-text"></p></div>    </span>

	
						<div class="article-info">
							
          <div class="social-buttons left">
              <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" data-url="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" class="social-thing facebook ot-share">
                  <i class="fa fa-facebook"></i>

              </a>
              <a href="#" data-url="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" data-via="equisport" data-text="APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;" class="social-thing twitter ot-tweet">
                  <i class="fa fa-twitter"></i>

              </a>

              <a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/" class="social-thing google ot-pluss">
                  <i class="fa fa-google-plus"></i>

              </a>
              <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link">
                  <i class="fa fa-instagram" style="background:#6a453b "></i>

              </a>
          </div>
															<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2020/06/">
												<i class="fa fa-clock-o"></i> 3 Junho, 2020 9:14											</a>
											<span class="value-title" title="2020-Jun-03"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p>Depois dos bons resultados obtidos com a conferência sobre Reprodução, a APSL vai realizar no próximo dia  <strong><u>4 de Junho, pelas (17:30 )</u></strong> por videoconferência (Zoom)uma conferência subordinada ao tema<strong> “MANEIO ALIMENTAR NUMA COUDELARIA –ASPECTOS PRATICOS”</strong></p>
<p><strong> </strong>O moderador será o<strong> Prof Rui Caldeira (FMV-UL):</strong></p>
<p><strong> </strong>Os oradores serão:</p>
<p><strong>Doutora Ana Sofia Santos</strong> (UTAD) – <u>Alimentação da égua gestante/Aleitante</u></p>
<p><strong>Doutora Maria João Fradinho</strong> (FMV UL) – <u>Alimentação do poldro</u></p>
<p><strong>Eng.ª Madalena Perdigoto</strong> (Intacol) &#8211; <u>Complementação das dietas de éguas, poldros e garanhões. Quando e como?</u></p>
<p><strong>Dr.ª Maria João Baldaya</strong> (SF feedings) &#8211; <u>Aspetos práticos do maneio alimentar dos poldros dos 3 aos 5 anos</u></p>
<p>Parece-nos este ser mais um tema de interesse de todos os criadores , a quem a APSL convida a estarem presentes.</p>
<p>Abaixo está o convite para poderem entrar na conferência (Click no link da reunião).</p>
<p>Tópico: Sessão Zoom APSL &#8211; <strong>MANEIO ALIMENTAR NUMA COUDELARIA –ASPECTOS PRÁTICOS</strong></p>
<p>Hora: 4 jun 2020 05:30 PM Lisboa</p>
<p>Entrar na reunião Zoom<br />
<span style="color: #ff6600;"><strong><a style="color: #ff6600;" href="https://videoconf-colibri.zoom.us/j/96342751108?pwd=dXdtbysySGd6em9ZanhrcTJRakVmUT09">https://videoconf-colibri.zoom.us/j/96342751108?pwd=dXdtbysySGd6em9ZanhrcTJRakVmUT09</a></strong></span></p>
<p>ID da reunião: 963 4275 1108<br />
Senha: 024143<br />
Localizar seu número local: <strong><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://videoconf-colibri.zoom.us/u/adBi2R82Xu">https://videoconf-colibri.zoom.us/u/adBi2R82Xu</a></span></strong></p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/coudelarias/" rel="category tag">Coudelarias</a>, <a href="https://www.equisport.pt/category/noticias/feiras-eventos/" rel="category tag">Feiras &amp; Eventos</a>, <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>					</div>
												<div class="right">
			<span>
				<i class="fa fa-tags"></i> 
				Tags:			</span>
			<a href="https://www.equisport.pt/tag/apsl/">APSL</a>, <a href="https://www.equisport.pt/tag/coudelaria/">Coudelaria</a>, <a href="https://www.equisport.pt/tag/maneio-alimentar/">Maneio alimentar</a>		</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Related Articles</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/apsl-filme-de-promocao-de-coudelarias-portuguesas-de-cavalo-lusitano/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/05/1568_o-248x165_c.jpg" alt="APSL: Filme de promoção de Coudelarias Portuguesas de Cavalo Lusitano" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/apsl-filme-de-promocao-de-coudelarias-portuguesas-de-cavalo-lusitano/">APSL: Filme de promoção de Coudelarias Portuguesas de Cavalo Lusitano</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/desaparecimento-temporario-de-dados-de-alguns-animais-no-stud-book-online-da-apsl/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/05/Untitled-3-1-248x165_c.jpg" alt="Desaparecimento temporário de dados de alguns animais no Stud-Book Online da APSL" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/desaparecimento-temporario-de-dados-de-alguns-animais-no-stud-book-online-da-apsl/">Desaparecimento temporário de dados de alguns animais no Stud-Book Online da APSL</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/apsl-organiza-conferencia-sobre-reproducao/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/05/984_n-248x165_c.jpg" alt="APSL organiza conferencia sobre Reprodução" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/apsl-organiza-conferencia-sobre-reproducao/">APSL organiza conferencia sobre Reprodução</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/liege-das-lezirias-o-mais-bem-pontuado-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/04/foto-com-logo-002-248x165_c.jpg" alt="«Liége das Lezírias» o mais bem pontuado (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/liege-das-lezirias-o-mais-bem-pontuado-video/">«Liége das Lezírias» o mais bem pontuado (VÍDEO)</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/espanha-incendio-de-grandes-dimensoes-atinge-yeguada-la-perla/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/Untitled-2-248x165_c.jpg" alt="Espanha: Incêndio de grandes dimensões atinge Yeguada la Perla" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/espanha-incendio-de-grandes-dimensoes-atinge-yeguada-la-perla/">Espanha: Incêndio de grandes dimensões atinge Yeguada la Perla</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/hostil-e-ilusionista-oc-os-melhores-cavalos-lusitanos-de-toureio-em-2019/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/02/Ilusionistad-2-248x165_c.jpg" alt="«Hostil» e «Ilusionista OC» os melhores cavalos Lusitanos de toureio em 2019" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/hostil-e-ilusionista-oc-os-melhores-cavalos-lusitanos-de-toureio-em-2019/">«Hostil» e «Ilusionista OC» os melhores cavalos Lusitanos de toureio em 2019</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/projecto-cavalos-lusitanos-de-ensino-4-novos-conjuntos-apurados/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/02/2400_o-248x165_c.jpg" alt="Projecto Cavalos Lusitanos de Ensino: 4 Novos conjuntos apurados" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/projecto-cavalos-lusitanos-de-ensino-4-novos-conjuntos-apurados/">Projecto Cavalos Lusitanos de Ensino: 4 Novos conjuntos apurados</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/lux-dr-o-mais-bem-pontuado-na-golega/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/01/3968_n-248x165_c.jpg" alt="«Lux-DR» o mais bem pontuado na Golegã" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/lux-dr-o-mais-bem-pontuado-na-golega/">«Lux-DR» o mais bem pontuado na Golegã</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=4&bsa_pro_id=86&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1554357559-SS Flexability.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=4&bsa_pro_id=79&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1563835383-equisport_lb_336x280.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=5&bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								
            <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recent</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/fiona-bigwood-testa-positivo-para-covid-19/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/rio-olympics-equestri_webf-10-60x60_c.jpg" alt="Fiona Bigwood testa positivo para Covid-19" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/fiona-bigwood-testa-positivo-para-covid-19/">Fiona Bigwood testa positivo para Covid-19</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Março, 2020 17:52</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/videos/flashback-goncalo-carvalho-rubi-ar-video/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/ARIO-60x60_c.jpg" alt="Flashback: Gonçalo Carvalho &#038; Rubi AR (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/videos/flashback-goncalo-carvalho-rubi-ar-video/">Flashback: Gonçalo Carvalho &#038; Rubi AR (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Março, 2020 11:42</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/espanha-incendio-de-grandes-dimensoes-atinge-yeguada-la-perla/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/Untitled-2-60x60_c.jpg" alt="Espanha: Incêndio de grandes dimensões atinge Yeguada la Perla" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/espanha-incendio-de-grandes-dimensoes-atinge-yeguada-la-perla/">Espanha: Incêndio de grandes dimensões atinge Yeguada la Perla</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Março, 2020 8:28</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/longines-global-champions-tour-luis-sabino-goncalves-e-cabeca-de-cartaz/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/7648_o-60x60_c.jpg" alt="Longines Global Champions Tour: Luís Sabino Gonçalves é cabeça de cartaz" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/longines-global-champions-tour-luis-sabino-goncalves-e-cabeca-de-cartaz/">Longines Global Champions Tour: Luís Sabino Gonçalves é cabeça de cartaz</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;9 Março, 2020 18:15</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/covid-19-impacto-economico-no-hipismo/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/600_c-60x60_c.jpg" alt="Covid-19: Impacto económico no Hipismo" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/covid-19-impacto-economico-no-hipismo/">Covid-19: Impacto económico no Hipismo</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 Março, 2020 11:12</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/7777-3-60x60_c.jpg" alt="APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/apsl-conferencia-maneio-alimentar-numa-coudelaria/">APSL: Conferencia &#8220;Maneio Alimentar numa Coudelaria&#8221;</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 Junho, 2020 9:14</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/abertas-as-inscricoes-para-a-taca-das-amazonas-e-o-csn-b-de-coimbra/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/33S1-60x60_c.jpg" alt="Abertas as Inscrições para a Taça de Amazonas e o CSN &#8220;B&#8221; de Coimbra" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/abertas-as-inscricoes-para-a-taca-das-amazonas-e-o-csn-b-de-coimbra/">Abertas as Inscrições para a Taça de Amazonas e o CSN &#8220;B&#8221; de Coimbra</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 Junho, 2020 17:15</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/alerta-giveaway/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/11-60x60_c.jpg" alt="ALERTA GIVEAWAY!" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/alerta-giveaway/">ALERTA GIVEAWAY!</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 Junho, 2020 9:59</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/victor-ludorum-no-seu-melhor-em-deauville-video/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/20a_0-60x60_c.jpg" alt="«Victor Ludorum» no seu melhor em Deauville (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/victor-ludorum-no-seu-melhor-em-deauville-video/">«Victor Ludorum» no seu melhor em Deauville (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Junho, 2020 19:40</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/aos-94-anos-rainha-isabel-ii-foi-fotografada-a-andar-de-ponei/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/06/1024-60x60_c.jpg" alt="Aos 94 anos, rainha Isabel II foi fotografada a andar de pónei" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/aos-94-anos-rainha-isabel-ii-foi-fotografada-a-andar-de-ponei/">Aos 94 anos, rainha Isabel II foi fotografada a andar de pónei</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2020/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Junho, 2020 17:44</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">More Articles</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
	<div class="widget-5 widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/flashback-adelinde-cornelissen-e-parzival-nos-jem-da-normandia-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/04/adelinda-Cornelissen-parzival-1-60x60_c.jpg" alt="Flashback : Adelinde Cornelissen e Parzival nos JEM da Normandia (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/flashback-adelinde-cornelissen-e-parzival-nos-jem-da-normandia-video/">Flashback : Adelinde Cornelissen e Parzival nos JEM da Normandia (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 Abril, 2020 9:30</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/scott-brash-nunca-esquecerei-o-momento-em-que-disputei-uma-barrage-com-os-meus-idolos-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/04/Brash2-60x60_c.jpg" alt="Scott Brash: &#8220;Nunca esquecerei o momento em que disputei uma barrage com os meus ídolos&#8221; (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/scott-brash-nunca-esquecerei-o-momento-em-que-disputei-uma-barrage-com-os-meus-idolos-video/">Scott Brash: &#8220;Nunca esquecerei o momento em que disputei uma barrage com os meus ídolos&#8221; (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 Abril, 2020 10:57</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/flashback-goncalo-carvalho-rubi-ar-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/03/ARIO-60x60_c.jpg" alt="Flashback: Gonçalo Carvalho &#038; Rubi AR (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/flashback-goncalo-carvalho-rubi-ar-video/">Flashback: Gonçalo Carvalho &#038; Rubi AR (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Março, 2020 11:42</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      <div id="bsa-html" class="bsaProContainerNew bsaProContainer-13 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9202594939527584"
     data-ad-slot="2476668800"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-13');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    </div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/Equisport.Online" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/equisport" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://profiles.google.com/u/0/115142476575978963771" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">googleplus</span>
                        
                        <span class="zoom-social_icons-list-span dashicons dashicons-googleplus" data-hover-rule="background-color" data-hover-color="#dd3333" style="background-color : #dd3333; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/equisport_equisport/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#6a453b" style="background-color : #6a453b; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2019 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
        <div class="loading-box">
            <h3>Loading, Please Wait!</h3>
            <span>This may take a second or two.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js' defer></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-feb6c4955dd3506b090c5bc4151fa444.js' defer></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt-bb99dcff62610b029055bbe73e73ab76.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess-0b7bdda4f9b854c440b02408ffb083a0.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/js/webds_base-42916a4a62b561f5b88567c8a9b99573.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/admin/jquery.c00kie-79a822d9c5d9993ec545dcf45a573e2a.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/theme-scripts-5cc5ae20f51afe05d73826ef46e9d701.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/lightbox-a81ebbdfaa9e98cb019d910dcf1697cd.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.move-e5d905aa2a1fd4fb8da232d659cc9fda.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.swipe-a86bd16b5dd877d83f9a88e792edfae6.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/novomag-07d53c9800b064eb382f82fd5f46ecfc.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/ot_gallery-1089cb7b5173eb10a6b5c076771f7cf9.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/scripts-77f98f8fbfa9d5b1c9c7393d33bdddf0.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-c476e3dbc2c182e5d636998052d153d8.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-b0c8c59b5f605c9570048c6f07ba34bd.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"95ecf275c2"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-2fd0681f415d26d6fd35b7db90faf6ae.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend-8e01ad4463796d0618b2ce122a99e17f.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt-e6fc67c0e37de9b0043ac42d803deace.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-bf71cf5978a9aa175e43bacf8f4e84c3.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-95a4ad32df27ee6e6bdcdf67e8a13b29.js' defer></script>
<style type="text/css"></style><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591172365 -->