<!DOCTYPE html>
<html lang="pt-pt" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<title>Portugueses a competir além&#x2d;fronteiras este fim&#x2d;de&#x2d;semana | EQUISPORT</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" /></noscript>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/" />
<link rel="alternate" hreflang="x-default" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/" />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Eventos internacionais na B&eacute;lgica, Holanda,Espanha, Calif&oacute;rnia, Fran&ccedil;a e Emirados &Aacute;rabes Unidos foram os concursos escolhidos pelos nossos atletas para este&#8230;" />
<meta property="og:image" content="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?fit=780%2C468&amp;ssl=1" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Portugueses a competir além&#x2d;fronteiras este fim&#x2d;de&#x2d;semana | EQUISPORT" />
<meta property="og:description" content="Eventos internacionais na B&eacute;lgica, Holanda,Espanha, Calif&oacute;rnia, Fran&ccedil;a e Emirados &Aacute;rabes Unidos foram os concursos escolhidos pelos nossos atletas para este segundo fim-de-semana de Dezembro." />
<meta property="og:url" content="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="og:updated_time" content="2022-12-11T18:19+00:00" />
<meta property="article:published_time" content="2022-12-11T18:19+00:00" />
<meta property="article:modified_time" content="2022-12-11T18:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Portugueses a competir além&#x2d;fronteiras este fim&#x2d;de&#x2d;semana | EQUISPORT" />
<meta name="twitter:description" content="Eventos internacionais na B&eacute;lgica, Holanda,Espanha, Calif&oacute;rnia, Fran&ccedil;a e Emirados &Aacute;rabes Unidos foram os concursos escolhidos pelos nossos atletas para este segundo fim-de-semana de Dezembro." />
<meta name="twitter:image" content="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?fit=780%2C468&amp;ssl=1" />
<meta name="twitter:image:width" content="780" />
<meta name="twitter:image:height" content="468" />
<link rel="canonical" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/","name":"Portugueses a competir al\u00e9m-fronteiras este fim-de-semana"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- / The SEO Framework by Sybre Waaijer | 26.62ms meta | 1.27ms boot -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=1657121278' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/css/dist/block-library/style.min.css?ver=1657121278' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/css/dist/block-library/theme.min.css?ver=1657121278' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=1657121278' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/packages/woocommerce-blocks/build/vendors-style.css?ver=1657121278' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/packages/woocommerce-blocks/build/style.css?ver=1657121278' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-125--125.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-1920--1200.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-250--250.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--250.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--600.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-336--280.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-468--60.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-728--90.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-extra.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-3.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-4.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/html.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-3.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-4.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-1.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-2.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-3.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.equisport.pt/wp-content/cache/min/1/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1657121279' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-icons.min.css?ver=2.12.1' type='text/css' media='all' />
<style id='wpmenucart-icons-inline-css' type='text/css'>
@font-face{font-family:WPMenuCart;src:url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot);src:url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.eot?#iefix) format('embedded-opentype'),url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff2) format('woff2'),url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.woff) format('woff'),url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.ttf) format('truetype'),url(https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/fonts/WPMenuCart.svg#WPMenuCart) format('svg');font-weight:400;font-style:normal;font-display:swap}
</style>
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/css/wpmenucart-main.min.css?ver=2.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-woocommerce-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/plugins/woocommerce.min.css?ver=5.4.10' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1657121279' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1657121279' type='text/css' media='screen' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=6.3.1' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/css/dashicons.min.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1657121279' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-css-helpers-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/helpers.min.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/jannah/assets/css/fontawesome.css?ver=1657121279' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.equisport.pt/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.7' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=1657121279' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://www.equisport.pt/wp-content/themes/equisport_2022/style.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=1657121279' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.9.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.9.2'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.9'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.9'  type='font/woff' crossorigin />
<link data-minify="1" rel='stylesheet' id='tie-css-style-custom-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/jannah/assets/custom-css/style-custom.css?ver=1657121279' type='text/css' media='all' />
<style id='tie-css-style-custom-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.3/_inc/social-logos/social-logos.min.css?ver=1657121279' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.3/css/jetpack.css?ver=1657121279' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js?ver=1657121280' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-pt","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-pt","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=1657121280' id='wpml-cookie-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/thickbox/thickbox.js?ver=1657121280' id='thickbox-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/underscore.min.js?ver=1657121280' id='underscore-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/shortcode.min.js?ver=1657121280' id='shortcode-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-admin/js/media-upload.min.js?ver=1657121280' id='media-upload-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=1657121280' id='buy_sell_ads_pro_js_script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=1657121280' id='buy_sell_ads_pro_viewport_checker_js_script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=1657121280' id='buy_sell_ads_pro_chart_js_script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=1657121280' id='buy_sell_ads_pro_carousel_js_script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=1657121280' id='buy_sell_ads_pro_simply_scroll_js_script-js' defer></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/assets/js/wpmenucart-ajax-assist.min.js?ver=2.12.1' id='wpmenucart-ajax-assist-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1657121281' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/assets/js/frontend/add-to-cart.min.js?ver=1657121281' id='wc-add-to-cart-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=1657121281' id='vc_woocommerce-add-to-cart-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.equisport.pt/wp-json/" /><link rel="alternate" type="application/json" href="https://www.equisport.pt/wp-json/wp/v2/posts/112665" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fportugueses-a-competir-alem-fronteiras-este-fim-de-semana-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fportugueses-a-competir-alem-fronteiras-este-fim-de-semana-3%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.14 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-820511-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-820511-1');
</script>

<meta name="theme-color" content="#c12026" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-112665 single-format-standard theme-jannah woocommerce-no-js wrapper-has-shadow block-head-4 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo has-custom-sticky-logo mobile-header-default">
	
<nav id="top-nav"  class="has-menu top-nav header-nav" aria-label="Navegação Secundária">
	<div class="container">
		<div class="topbar-wrapper">

			
			<div class="tie-alignleft">
				<div class="top-menu header-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-264-pt-pt"><a href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/"><img
            class="wpml-ls-flag"
            src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png"
            alt="Português"
            
            
    /></a></li>
</ul></div>			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="EQUISPORT" href="https://www.equisport.pt/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://dev.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://dev.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo.png" alt="EQUISPORT" width="280" height="90" style="max-height:90px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Pesquisar por</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-2" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.equisport.pt/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1112665",
			id:"2",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-2").html(result);
		});
	})(jQuery);
	</script>
	</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Navegação Principal">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="EQUISPORT" href="https://www.equisport.pt/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://dev.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://dev.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo.png" alt="EQUISPORT"  />
				</picture>
						</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>
		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-37991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37991"><a href="https://www.equisport.pt/">Home</a></li>
<li id="menu-item-37992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37992 tie-current-menu mega-menu mega-cat " data-id="2" ><a href="https://www.equisport.pt/category/noticias/">Notícias</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">
<ul class="mega-cat-sub-categories cats-horizontal">
<li class="mega-all-link"><a href="https://www.equisport.pt/category/noticias/" class="is-active is-loaded mega-sub-cat" data-id="2">Tudo</a></li>
<li class="mega-sub-cat-10"><a href="https://www.equisport.pt/category/noticias/atrelagem/" class="mega-sub-cat"  data-id="10">Atrelagem</a></li>
<li class="mega-sub-cat-8"><a href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/" class="mega-sub-cat"  data-id="8">CCE, Polo e Outras</a></li>
<li class="mega-sub-cat-15"><a href="https://www.equisport.pt/category/noticias/corridas/" class="mega-sub-cat"  data-id="15">Corridas</a></li>
<li class="mega-sub-cat-18"><a href="https://www.equisport.pt/category/noticias/coudelarias/" class="mega-sub-cat"  data-id="18">Coudelarias</a></li>
<li class="mega-sub-cat-7"><a href="https://www.equisport.pt/category/noticias/dressage/" class="mega-sub-cat"  data-id="7">Dressage</a></li>
<li class="mega-sub-cat-12"><a href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/" class="mega-sub-cat"  data-id="12">Equitação de Trabalho</a></li>
<li class="mega-sub-cat-14"><a href="https://www.equisport.pt/category/noticias/feiras-eventos/" class="mega-sub-cat"  data-id="14">Feiras &amp; Eventos</a></li>
<li class="mega-sub-cat-20"><a href="https://www.equisport.pt/category/noticias/formacao/" class="mega-sub-cat"  data-id="20">Formação</a></li>
<li class="mega-sub-cat-11"><a href="https://www.equisport.pt/category/noticias/horseball/" class="mega-sub-cat"  data-id="11">Horseball</a></li>
<li class="mega-sub-cat-5"><a href="https://www.equisport.pt/category/noticias/internacional/" class="mega-sub-cat"  data-id="5">Internacional</a></li>
<li class="mega-sub-cat-3"><a href="https://www.equisport.pt/category/noticias/jogos-olimpicos/" class="mega-sub-cat"  data-id="3">Jogos Olímpicos</a></li>
<li class="mega-sub-cat-17"><a href="https://www.equisport.pt/category/noticias/maneio/" class="mega-sub-cat"  data-id="17">Maneio</a></li>
<li class="mega-sub-cat-268"><a href="https://www.equisport.pt/category/noticias/nacional/" class="mega-sub-cat"  data-id="268">Nacional</a></li>
<li class="mega-sub-cat-160"><a href="https://www.equisport.pt/category/noticias/novidades/" class="mega-sub-cat"  data-id="160">Novidades</a></li>
<li class="mega-sub-cat-9"><a href="https://www.equisport.pt/category/noticias/raides/" class="mega-sub-cat"  data-id="9">Raides</a></li>
<li class="mega-sub-cat-6"><a href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/" class="mega-sub-cat"  data-id="6">Saltos de Obstáculos</a></li>
<li class="mega-sub-cat-21"><a href="https://www.equisport.pt/category/noticias/sociedade/" class="mega-sub-cat"  data-id="21">Sociedade</a></li>
<li class="mega-sub-cat-16"><a href="https://www.equisport.pt/category/noticias/tauromaquia/" class="mega-sub-cat"  data-id="16">Tauromaquia</a></li>
<li class="mega-sub-cat-252"><a href="https://www.equisport.pt/category/noticias/trec/" class="mega-sub-cat"  data-id="252">TREC</a></li>
</ul>
<div class="mega-cat-content mega-cat-sub-exists horizontal-posts">

												<div class="mega-ajax-content mega-cat-posts-container clearfix">

												</div><!-- .mega-ajax-content -->

						</div><!-- .mega-cat-content -->

					</div><!-- .mega-cat-Wrapper -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-38001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38001"><a href="https://www.equisport.pt/category/artigos/">Artigos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38002"><a href="https://www.equisport.pt/category/artigos/actualidade/">Actualidade</a></li>
	<li id="menu-item-38003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38003"><a href="https://www.equisport.pt/category/artigos/arte/">Arte</a></li>
	<li id="menu-item-38004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38004"><a href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/">Artigos de Opinião</a></li>
	<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/">Maneio &#038; Técnica</a></li>
	<li id="menu-item-38008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38008"><a href="https://www.equisport.pt/category/artigos/modalidades/">Modalidades</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-48722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48722"><a href="https://www.equisport.pt/category/artigos/modalidades/artrelagem-cce-e-outras/">Atrelagem / CCE e Outras</a></li>
		<li id="menu-item-48723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48723"><a href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/">Dressage</a></li>
		<li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="https://www.equisport.pt/category/artigos/modalidades/saltos/">Saltos</a></li>
	</ul>
</li>
	<li id="menu-item-38009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38009"><a href="https://www.equisport.pt/category/artigos/veterinaria/">Veterinária</a></li>
</ul>
</li>
<li id="menu-item-38622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38622"><a href="https://www.equisport.pt/category/videos/">Vídeos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-38623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38623"><a href="https://www.equisport.pt/category/videos/arte-videos/">Arte</a></li>
	<li id="menu-item-38624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38624"><a href="https://www.equisport.pt/category/videos/atrelagem-videos/">Atrelagem</a></li>
	<li id="menu-item-96388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96388"><a href="https://www.equisport.pt/category/videos/corridas-videos/">Corridas</a></li>
	<li id="menu-item-38625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38625"><a href="https://www.equisport.pt/category/videos/coudelarias-videos/">Coudelarias</a></li>
	<li id="menu-item-38626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38626"><a href="https://www.equisport.pt/category/videos/dressage-videos/">Dressage</a></li>
	<li id="menu-item-38627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38627"><a href="https://www.equisport.pt/category/videos/endurance/">Endurance</a></li>
	<li id="menu-item-38628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38628"><a href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/">Equitação de Trabalho</a></li>
	<li id="menu-item-38629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38629"><a href="https://www.equisport.pt/category/videos/feiras-eventos-videos/">Feiras &#038; Eventos</a></li>
	<li id="menu-item-38630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38630"><a href="https://www.equisport.pt/category/videos/horseball-videos/">Horseball</a></li>
	<li id="menu-item-38631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38631"><a href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/">Saltos de Obstáculos</a></li>
	<li id="menu-item-38632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38632"><a href="https://www.equisport.pt/category/videos/saude-animal/">Saúde Animal</a></li>
</ul>
</li>
<li id="menu-item-48913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48913"><a href="https://www.equisport.pt/loja/">Equiprodutos</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-48914" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-48914"><a href="https://www.equisport.pt/categoria-produto/livros/">Livros</a></li>
</ul>
</li>
<li id="menu-item-105932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105932"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Pesquisar">
			<form method="get" id="search" action="https://www.equisport.pt/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Pesquisar por" placeholder="Pesquisar por" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Pesquisar por</span>
				</button>
			</form>
		</li>
		<li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget " title="Nuvens Dispersas">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Lisboa</span>
							<span class="weather-current-temp">
								18								<sup>&#x2103;</sup>
							</span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header><script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById("myeHP").style.display = get_style(); } </script>
              <p id="myeHP"><a href="https://youjizz.center">sex youjizz</a><br>
<a href="https://pornxvideos247.com" title="free porn videos">pornxvideos247.com</a><br>
<a href="https://sexvids.porn">sexvids dot porn</a> indian giving blowjob.</p>
           <div><script type="text/javascript"> end_(); </script></div>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="468" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=780%2C468&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" loading="lazy" is_main_img="1" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?w=780&amp;ssl=1 780w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=768%2C461&amp;ssl=1 768w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=600%2C360&amp;ssl=1 600w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=500%2C300&amp;ssl=1 500w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=780%2C468&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="https://www.equisport.pt/category/noticias/">Notícias</a><a class="post-cat tie-cat-9" href="https://www.equisport.pt/category/noticias/raides/">Raides</a><a class="post-cat tie-cat-6" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/">Saltos de Obstáculos</a></span>
		<h1 class="post-title entry-title">Portugueses a competir além-fronteiras este fim-de-semana</h1>

			</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p>Eventos internacionais na Bélgica, Holanda,Espanha, Califórnia, França e Emirados Árabes Unidos foram os concursos escolhidos pelos nossos atletas para este segundo fim-de-semana de Dezembro.</p>
<p><strong>Saltos de Obstáculos:</strong></p>
<p>Lier (BEL) 08/12/2022 &#8211; 11/12/2022</p>
<p>CSIYH1* incl. 8yo</p>
<p>&#8211; Bernardo Mathias com DAYDREAM Z</p>
<p>&#8211; Bernardo Mathias com DEVIDANGA SW Z</p>
<p>Kronenberg (NED) 07/12/2022 &#8211; 11/12/2022</p>
<p>CSI2*</p>
<p>&#8211; Rodrigo Giesteira Almeida com EPURE DE B´NEVILLE</p>
<p>&#8211; Rodrigo Giesteira Almeida com PEGASUS CEKANANE</p>
<p>&#8211; Rodrigo Giesteira Almeida com PEGASUS DEAU RE MI</p>
<p>CSI1*</p>
<p>&#8211; Rodrigo Giesteira Almeida com ROBIN 111</p>
<p>&#8211; Rui Guimarães Pinto com FONIX</p>
<p>Oliva (ESP) 06/12/2022 &#8211; 11/12/2022</p>
<p>CSI3*</p>
<p>&#8211; Adir Dias de Abreu com CARLSSON</p>
<p>&#8211; Adir Dias de Abreu com BALOUNIQUE Z</p>
<p>&#8211; Adir Dias de Abreu com NULLER Z</p>
<p>&#8211; Adir Dias de Abreu com CORDESSIA Z</p>
<p>CSI1*</p>
<p>&#8211; Adir Dias de Abreu com BALOU´S CENTO Z</p>
<p>&#8211; Adir Dias de Abreu com DJANGO REIMERS</p>
<p>CSIYH1*</p>
<p>&#8211; Adir Dias de Abreu com CHACOONS GISA BLUE Z</p>
<p>&#8211; Gonçalo Esteves com LOIS</p>
<p>&#8211; Gonçalo Esteves com MARADETTE S</p>
<p>&#8211; Gonçalo Esteves com NAIROBI</p>
<p>Thermal CA (EUA) 06/12/2022 &#8211; 11/12/2022</p>
<p>CSI5*</p>
<p>&#8211; Luis Sabino Gonçalves com BEMOL DES CHAMPS</p>
<p>&#8211; Luis Sabino Gonçalves com VICK DU CROISY</p>
<p>CSI2*</p>
<p>&#8211; Luis Sabino Gonçalves com SIGMA</p>
<p>Raides:</p>
<p>Durance (FRA) 09/12/2022 &#8211; 11/12/2022</p>
<p>CEI2* 120</p>
<p>&#8211; Teresa Falcão com LIRIO DAS VARGENS</p>
<p>Butheeb (UAE) 09/12/2022 &#8211; 11/12/2022</p>
<p>CEI2* 120</p>
<p>&#8211; Manuel Maria Avo com CHERIE DE GHAZAL</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-112665" class="share-facebook sd-button share-icon no-text" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-112665" class="share-twitter sd-button share-icon no-text" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-112665" class="share-linkedin sd-button share-icon no-text" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="post-bottom-meta post-bottom-tags post-tags-classic"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.equisport.pt/tag/alem-fronteiras/" rel="tag">Além Fronteiras</a> <a href="https://www.equisport.pt/tag/belgica/" rel="tag">Bélgica</a> <a href="https://www.equisport.pt/tag/california/" rel="tag">Califórnia</a> <a href="https://www.equisport.pt/tag/espanha/" rel="tag">Espanha</a> <a href="https://www.equisport.pt/tag/franca/" rel="tag">França</a> <a href="https://www.equisport.pt/tag/holanda/" rel="tag">Holanda</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
							</div>
		</div>

		<div class="clearfix"></div>
		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="Sidebar Primária">
		<div class="theiaStickySidebar">
			<div id="text-13" class="container-wrapper widget widget_text">			<div class="textwidget"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-4" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.equisport.pt/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1112665",
			id:"4",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-4").html(result);
		});
	})(jQuery);
	</script>
	
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-10" class="container-wrapper widget widget_text">			<div class="textwidget"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-5" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.equisport.pt/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1112665",
			id:"5",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-5").html(result);
		});
	})(jQuery);
	</script>
	
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Recentes</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Portugueses a competir além-fronteiras este fim-de-semana" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/222.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3/">Portugueses a competir além-fronteiras este fim-de-semana</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">11 Dezembro, 2022 18:19</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jovem suicida-se após cometer assalto violento" href="https://www.equisport.pt/noticias/jovem-suicida-se-apos-cometer-assalto-violento/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/jovem-suicida-se-apos-cometer-assalto-violento/">Jovem suicida-se após cometer assalto violento</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">9 Dezembro, 2022 7:18</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Quem vencerá a 2ª qualificativa do Prix d’Amerique no domingo?" href="https://www.equisport.pt/noticias/quem-vencera-a-2a-qualificativa-do-prix-damerique-no-domingo/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/etonnantportrait-oksitePDAR-13dec21.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/etonnantportrait-oksitePDAR-13dec21.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/etonnantportrait-oksitePDAR-13dec21.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/etonnantportrait-oksitePDAR-13dec21.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/etonnantportrait-oksitePDAR-13dec21.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/quem-vencera-a-2a-qualificativa-do-prix-damerique-no-domingo/">Quem vencerá a 2ª qualificativa do Prix d’Amerique no domingo?</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">9 Dezembro, 2022 7:10</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="«Gently de Muze» vence final do Grand National de Trote Atrelado (VÍDEO)" href="https://www.equisport.pt/noticias/gently-de-muze-vence-final-do-grand-national-de-trote-atrelado-video/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2022/12/BEI.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2022/12/BEI.jpg?resize=220%2C150&amp;ssl=1 220w, https://i2.wp.com/www.equisport.pt/wp-content/uploads/2022/12/BEI.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.equisport.pt/wp-content/uploads/2022/12/BEI.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2022/12/BEI.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/gently-de-muze-vence-final-do-grand-national-de-trote-atrelado-video/">«Gently de Muze» vence final do Grand National de Trote Atrelado (VÍDEO)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Dezembro, 2022 22:47</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="tie-weather-widget-3" class="widget tie-weather-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Tempo</div></div><span class="tie-weather-user-location has-title" data-options="{'location':'Lisboa','units':'C','forecast_days':'5','custom_name':false,'animated':false}"><span class="tie-icon-gps"></span></span>
				<div id="tie-weather-lisboa" class="weather-wrap ">

					<div class="weather-icon-and-city">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										<div class="weather-name the-subtitle">Lisboa</div>
						<div class="weather-desc">Nuvens Dispersas</div>
					</div>

					<div class="weather-todays-stats">

						<div class="weather-current-temp">
							18							<sup>&#x2103;</sup>
						</div>

						<div class="weather-more-todays-stats">

													<div class="weather_highlow">
								<span aria-hidden="true" class="tie-icon-thermometer-half"></span> 19&ordm; - 16&ordm;
							</div>
						
							<div class="weather_humidty">
								<span aria-hidden="true" class="tie-icon-raindrop"></span>
								<span class="screen-reader-text"></span> 91%
							</div>

							<div class="weather_wind">
								<span aria-hidden="true" class="tie-icon-wind"></span>
								<span class="screen-reader-text"></span> 4.12 km/h</div>
						</div>
					</div> <!-- /.weather-todays-stats -->

											<div class="weather-forecast small-weather-icons weather_days_5">
							
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Dom</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">18<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Seg</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-moon-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">18<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Ter</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">17<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Qua</div>
					</div>
				
					<div class="weather-forecast-day">
						
					<div class="weather-icon">
						<div class="basecloud"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="animi-icons-wrap">
							<div class="icon-rainy-animi"></div>
							<div class="icon-rainy-animi-2"></div>
							<div class="icon-rainy-animi-4"></div>
							<div class="icon-rainy-animi-5"></div>
						</div>
						<div class="icon-sun-animi"></div>
					</div>
				
						<div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div>
						<div class="weather-forecast-day-abbr">Qui</div>
					</div>
										</div><!-- /.weather-forecast -->
					
				</div> <!-- /.weather-wrap -->

				<style scoped type="text/css">
						#tie-weather-widget-3,
						#tie-weather-widget-3 .widget-title .the-subtitle{
							color: #ffffff;
						}
					
						#tie-weather-widget-3{
							background-color: #34abc9;
						}

						#tie-weather-widget-3 .icon-basecloud-bg:after{
							color: #34abc9;
						}
					
						#tie-weather-widget-3{
							
				background: #34abc9;
				background: -webkit-linear-gradient(135deg, #1e73be, #34abc9 );
				background:    -moz-linear-gradient(135deg, #1e73be, #34abc9 );
				background:      -o-linear-gradient(135deg, #1e73be, #34abc9 );
				background:         linear-gradient(135deg, #34abc9, #1e73be );
			
						}

						#tie-weather-widget-3 .icon-basecloud-bg:after{
							color: inherit;
						}
					</style><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Populares</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jovem suicida-se após cometer assalto violento" href="https://www.equisport.pt/noticias/jovem-suicida-se-apos-cometer-assalto-violento/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/tomar-picadeiro.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/jovem-suicida-se-apos-cometer-assalto-violento/">Jovem suicida-se após cometer assalto violento</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">9 Dezembro, 2022 7:18</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Vasco Mira Godinho casa-se com Carlota Barreiros Mota" href="https://www.equisport.pt/noticias/vasco-mira-godinho-casa-se-com-carlota-barreiros-mota/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2016/06/33vasco66.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Vasco Mira Godinho casa-se com Carlota Barreiros Mota" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2016/06/33vasco66.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.equisport.pt/wp-content/uploads/2016/06/33vasco66.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2016/06/33vasco66.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/vasco-mira-godinho-casa-se-com-carlota-barreiros-mota/">Vasco Mira Godinho casa-se com Carlota Barreiros Mota</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">14 Junho, 2016 0:00</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Vencedores da Taça de Portugal de Dressage 2022" href="https://www.equisport.pt/noticias/vencedores-da-taca-de-portugal-de-dressage-2022/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/PG_0237-002.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/PG_0237-002.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/PG_0237-002.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/PG_0237-002.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/PG_0237-002.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/vencedores-da-taca-de-portugal-de-dressage-2022/">Vencedores da Taça de Portugal de Dressage 2022</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 Dezembro, 2022 19:48</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Insólito: Cavalo encontrado depois de oito anos desaparecido" href="https://www.equisport.pt/noticias/insolito-cavalo-encontrado-depois-de-oito-anos-desaparecido/" class="post-thumb"><img width="220" height="150" src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?resize=600%2C405&amp;ssl=1 600w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?resize=220%2C150&amp;ssl=1 220w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i0.wp.com/www.equisport.pt/wp-content/uploads/2022/12/Mongo-2.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/insolito-cavalo-encontrado-depois-de-oito-anos-desaparecido/">Insólito: Cavalo encontrado depois de oito anos desaparecido</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 Dezembro, 2022 21:22</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-11" class="container-wrapper widget widget_text">			<div class="textwidget"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-6" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.equisport.pt/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1112665",
			id:"6",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-6").html(result);
		});
	})(jQuery);
	</script>
	
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Vídeos</div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Vilamoura: Siga em directo o CSIO3* de Portugal 2021" href="https://www.equisport.pt/noticias/vilamoura-siga-em-directo-o-csio3-de-portugal-2021/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/11/827_n-002-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/11/827_n-002-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/11/827_n-002-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/11/827_n-002-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/noticias/vilamoura-siga-em-directo-o-csio3-de-portugal-2021/">Vilamoura: Siga em directo o CSIO3* de Portugal 2021</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">18 Novembro, 2021 10:44</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coudelaria Luís Bastos (VÍDEO)" href="https://www.equisport.pt/videos/coudelaria-luis-bastos-video/" class="post-thumb"><img width="220" height="150" src="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2020/10/Upal-1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2020/10/Upal-1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i1.wp.com/www.equisport.pt/wp-content/uploads/2020/10/Upal-1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2020/10/Upal-1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/videos/coudelaria-luis-bastos-video/">Coudelaria Luís Bastos (VÍDEO)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">13 Outubro, 2020 11:43</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Coudelaria Ortigão Costa (VÍDEO)" href="https://www.equisport.pt/videos/coudelaria-ortigao-costa-video/" class="post-thumb"><img width="220" height="150" src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2020/09/0C1.jpg?resize=220%2C150&amp;ssl=1" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2020/09/0C1.jpg?zoom=2&amp;resize=220%2C150&amp;ssl=1 440w, https://i2.wp.com/www.equisport.pt/wp-content/uploads/2020/09/0C1.jpg?zoom=3&amp;resize=220%2C150&amp;ssl=1 660w" data-lazy-sizes="(max-width: 220px) 100vw, 220px" data-lazy-src="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2020/09/0C1.jpg?resize=220%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.equisport.pt/videos/coudelaria-ortigao-costa-video/">Coudelaria Ortigão Costa (VÍDEO)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">16 Setembro, 2020 7:59</span>		</div>
	</div>
</li>
</ul></div></div><div class="clearfix"></div></div><!-- .widget /--><div id="text-12" class="container-wrapper widget widget_text">			<div class="textwidget"><div class="bsa_pro_ajax_load bsa_pro_ajax_load-13" style="display:block"></div>
	<script>
	(function($) {
		$.post("https://www.equisport.pt/wp-admin/admin-ajax.php", {
			action:"bsa_pro_ajax_load_ad_space",
			pid:"1112665",
			id:"13",
			max_width:"",
			delay:"",
			padding_top:"",
			attachment:"",
			if_empty:"",
			custom_image:"",
			link:"",
			show_ids:"",
			hide_for_id:""
		}, function(result) {
			$(".bsa_pro_ajax_load-13").html(result);
		});
	})(jQuery);
	</script>
	
</div>
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById("KTZFTG").style.display = get_style(); } </script>
              <aside id="KTZFTG"><a href="https://fuqvids.com">http://www.fuqvids.com</a> pretty chloe in an interracial anal fuck. <a href="http://topporn.rocks">tube</a> <a href="https://3xvideos.sex/">tamil porn</a></aside>
           <div><script type="text/javascript"> end_(); </script></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="text-3" class="container-wrapper widget widget_text"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Equisport &#8211; Tudo sobre o Desporto Equestre</div></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="zoom-social-icons-widget-2" class="container-wrapper widget zoom-social-icons-widget"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Siga-nos</div></div>
		
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

		
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.facebook.com/Equisport.Online" target="_blank" title="Friend me on Facebook" >
									
						<span class="screen-reader-text">facebook</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://twitter.com/equisport" target="_blank" title="Follow Me" >
									
						<span class="screen-reader-text">twitter</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
				<li class="zoom-social_icons-list__item">
		<a class="zoom-social_icons-list__link" href="https://www.instagram.com/equisport_equisport/" target="_blank" title="" >
									
						<span class="screen-reader-text">instagram</span>
			
						<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#6a453b" style="background-color : #6a453b; font-size: 18px; padding:8px" ></span>
			
					</a>
	</li>

	
</ul>

		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="wysija-5" class="container-wrapper widget widget_wysija"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Subscrever newsletter</div></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">© 2022 Copyright WebDS. All Rights reserved.</div><div class="footer-menu"><ul id="menu-novomag-footer-menu" class="menu"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul></div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->



		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secundária" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fechar</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

					
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fechar</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Pesquisar">
				<form method="get" class="tie-popup-search-form" action="https://www.equisport.pt/">
					<input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Pesquisar por" autocomplete="off" placeholder="Pesquisar por" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Pesquisar por</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.equisport.pt\/noticias\/portugueses-a-competir-alem-fronteiras-este-fim-de-semana-3\/":112665};
	</script>
				<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.3/_inc/build/photon/photon.min.js?ver=1657121281' id='jetpack-photon-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/core.min.js?ver=1657121282' id='jquery-ui-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/datepicker.min.js?ver=1657121282' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1657121282' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js?ver=1657121282' id='jquery-ui-pt-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.6' id='jquery-ui-timepicker-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt.js?ver=1657121282' id='jquery-ui-timepicker-pt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/mouse.min.js?ver=1657121283' id='jquery-ui-mouse-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/slider.min.js?ver=1657121283' id='jquery-ui-slider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1657121283' id='jquery-ui-controlgroup-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1657121283' id='jquery-ui-checkboxradio-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/ui/button.min.js?ver=1657121284' id='jquery-ui-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=1657121284' id='jquery-ui-slider-access-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/jquery/jquery.form.min.js?ver=1657121284' id='jquery-form-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js?ver=1.4.8' id='contact-form-7-bootstrap-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/assets/js/js-cookie/js.cookie.min.js?ver=1657121284' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/assets/js/frontend/woocommerce.min.js?ver=1657121284' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_552119bdd003442b7d448d0d2e2ce8f2","fragment_name":"wc_fragments_552119bdd003442b7d448d0d2e2ce8f2","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.1.1/assets/js/frontend/cart-fragments.min.js?ver=1657121285' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=1657121285' id='evcal_functions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars.js?ver=1657121285' id='evo_handlebars-js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3' id='evo_mobile-js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3' id='evo_mouse-js' defer></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"6e3571d689"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=1657121285' id='evcal_ajax_handle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1657121285' id='zoom-social-icons-widget-frontend-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nada Encontrado","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/shortcodes.js?ver=1657121285' id='tie-js-shortcodes-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/jannah/assets/js/live-search.js?ver=1657121285' id='tie-js-livesearch-js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js' defer></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.7' id='ubermenu-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.6/wp-includes/js/wp-embed.min.js?ver=1657121285' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=1657121285' id='wysija-validator-lang-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=1657121285' id='wysija-validator-js' defer></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=1657121285' id='wysija-front-subscribers-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.3/_inc/build/sharedaddy/sharing.min.js?ver=1657121285' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202249.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.3',blog:'120931922',post:'112665',tz:'0',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '112665' ]);
</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670782750 -->