<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<title>Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha | EQUISPORT</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CPT%20Sans%20Narrow%7CRoboto%20Slab%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;display=swap" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/" />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Maria Caetano (Fenix de Tineo) e Ana Mota Veiga (Convicto), est&atilde;o inscritas no CDI5* e CPEDI3*, que vai decorrer entre 25 e 27 de Fevereiro no Al Shaqab em Doha&#8230;" />
<meta property="og:image" content="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/02/345S1.jpg?fit=798%2C500&amp;ssl=1" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha | EQUISPORT" />
<meta property="og:description" content="Maria Caetano (Fenix de Tineo) e Ana Mota Veiga (Convicto), est&atilde;o inscritas no CDI5* e CPEDI3*, que vai decorrer entre 25 e 27 de Fevereiro no Al Shaqab em Doha, Qatar. Paralelamente realiza-se um&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2021-02-23T07:45+00:00" />
<meta property="article:modified_time" content="2021-02-23T07:47+00:00" />
<meta property="og:updated_time" content="2021-02-23T07:47+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha | EQUISPORT" />
<meta name="twitter:description" content="Maria Caetano (Fenix de Tineo) e Ana Mota Veiga (Convicto), est&atilde;o inscritas no CDI5* e CPEDI3*, que vai decorrer entre 25 e 27 de Fevereiro no Al Shaqab em Doha, Qatar. Paralelamente realiza-se um&#8230;" />
<meta name="twitter:image" content="https://i2.wp.com/www.equisport.pt/wp-content/uploads/2021/02/345S1.jpg?fit=798%2C500&amp;ssl=1" />
<meta name="twitter:image:width" content="798" />
<meta name="twitter:image:height" content="500" />
<link rel="canonical" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/","name":"Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- / The SEO Framework by Sybre Waaijer | 10.36ms meta | 10.72ms boot -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-8865ed43e261103f7d0986d476cd1bdd.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/css/dist/block-library/style.min-0e7ff5cdbbcafc9918dd9bf4e1735de2.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build-b1aa088b067a8e7c1b412abee9723992.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/packages/woocommerce-blocks/build/vendors-style-1f2da13104d3e5e7ac16193c7b499ba3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/packages/woocommerce-blocks/build/style-3ef00d0321c3ccb6fc9e98ab3c2e2f34.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style-45cb95bfd43ab1c56fd447fac181c084.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel-18a720e154f95b32229f5ae3ae762b28.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-125--125-428db6afdbbd313167e2adf5e4ec05b3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-1920--1200-0b4634724a4f2352e6bb4d74ee7c92c4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-250--250-971deebad2f93445552a7eaf8cc9a118.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--250-c585624c459b1ddf3351431033eeb7f3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--600-26a605e4464aefa8cef879f21a905813.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-336--280-595afb968470c63d5ccd4858665dc5ea.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-468--60-233b9041f31edfc6e50724073ee8ed91.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-728--90-4bf6d7190f9ac6a89765602457293940.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-extra-88c01dc37ee877f94ba2604943f9a8fc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-0d4de609aeae2911e90ae8909abfbafb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-1-33b308419accf8f8c4b3b7cd4886778b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-2-cec5c89be5d58587aa0a2508e5fc7342.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-1-34090807fce7fd289d1405916ea0c005.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-2-11b597abf208f87181e306fc4e2b146f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-3-d1b8a8793c92b68a1b6778645ae8847a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-4-9d2e633918988de6fa0d244c23214e6f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/html-f56e181a7d75b408c24fd72dec9c9c93.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-1-13fc9205e0c1306d78558b4aa09d2c98.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-2-b412e1e82509595b3b1e15f40f359d17.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-1-1421e71a5c116285dda21c2202cf600d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-2-04a53a0c86c2a03ef24ebb79621ee028.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-1-ffabe730f4897ee1286824c176e964bb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-2-5ceaf1d2ee86accb6dc7f517b4ef7e27.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-1-ba590458b538962cd7c3d8c010e382af.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-2-5d4c5145b6f66f69c7564318db7fef37.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-3-dc1554fc053c603fa2912074d84eb33e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-4-dfa185752e1898381afd74697ebe91de.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-1-9d934591c31db1634bc14630686e8b04.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-2-8b06a1c2706cade02960fa107b6228f3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-3-88a8f8f93f2a7932ce460ebb6d148a26.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-a2f7875c9016341c021fb01fa3f0b6b6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-94627c1fb7e569dc42723c423cd65385.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-be908dd596cacdd4312ac2544c81ef08.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-feb18ab633677f6497aedc65fdbb3435.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-8c06803bd52c11615600b59dacf06e1a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.equisport.pt/wp-content/cache/min/1/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min-e22afc9bb383e81e07fe889f4a4da3b6.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons-b18fe6f18eceb9cb9f01811e2a444a46.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-font-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font-b8eea78f9dbaf6f34f4695e8a8282ef6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main-d5a4212c2ab8639eaae3bed0064be18c.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-98ce948008e79dc9fd9743a85e7100f2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-b3bf842ba06e64d9602d885bb4b4d2d9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base-b07610c373eb3373734fd8eb75040e63.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-c2421ad182d8fe3b7689622ce8bb6688.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/style-1194baab22f0f4952a79996af1d938b6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap-b4fe7a2cdcb3cf634728390715649bfb.css' type='text/css' media='all' />



<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/reset-5a0167aa090328ae481e740e8e58a1ea.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-b9066e57a211e3248a2f434afbc11a1e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/main-stylesheet-26e27637affa7b9ca2b0550f1f4e9b56.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/lightbox-2bd726ab4d316a52a6720262f5da294a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/shortcodes-419962bae95d4aded233847a94de0520.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/owl.carousel-8d23db8a55200f5f17f30b9a7740542e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/responsive-7e7e470f03475af4e2d75def9f7c4244.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/fonts-5f85be05aa379923678563-c2197a8168ce1bbb9d2410092cbdda3f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/dynamic-css-5f85be05aa379923678563-76897ceb1ef1edd6780816c27cbb7720.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://www.equisport.pt/wp-content/cache/min/1/releases/v5.14.0/css/all-0202b0392e3193e4d46aee82c1b50225.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-df7ed8d36bfd2d5497c7a8ea392f05b4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-7db45c9865742e2480207a4a94a7a512.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-244ee4a61d8d8bb3e88f3f08a8022ca2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon-78743f2232b999cf0f00032b88251614.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons-39d51422b2108969d2d904e711801a3a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min-5b73ae490f693446fcfafc3f762f03f2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min-746960f1ecc6906402a81a392a9d760d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/css/dashicons.min-a585de24e5c3876491e4f511a3efa9de.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles-7d9e2423938af4785d49e76b01aba7d4.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-0512205d4714f867bc5fd5308cdaa608.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles-e8a3f8b3cca5be4e3924f68fadd62c02.css' type='text/css' media='all' />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='text/css' type="font/woff2" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='text/css' type="font/woff" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf' type='text/css' type="font/ttf" crossorigin />
<link rel="preload" as="font"  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff' type='text/css' type="font/woff" crossorigin />
<link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.2/_inc/social-logos/social-logos.min-b508b09185978003e30bde6e843d8f22.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.2/css/jetpack-83675c484f5f8d904a2647442bc14e64.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/jquery-migrate.min-b34e1ba80d26bdfe5583c4174c2a99dd.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/res/js/jquery.cookie-aa491919e111aeeb8407f8f36e123665.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-pt","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"pt-pt","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie-daee56ced1372dc7abe43ae6bdd7955f.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/thickbox/thickbox-ae29078a04dd11b4df9955bf720289d7.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/underscore.min-007a59a88efa4a3e3bde9ad76418578b.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/shortcode.min-96cb19cbfed38fa30d1f0a5647c84250.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-admin/js/media-upload.min-a1f7428d01fd72b158868b27c3abfb07.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-988e07f3fd9df6a9ebe461e9978bacde.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-5331ce0cd13712b5326a10d723f8861a.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-181f38e63244602246f7d340ba7b06ff.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-4f1f74b029d56e436455f7edbe85e1f6.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-1e384fc8ef8a0e16de87c236137a6685.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist-99c56dc70054244178da859f117cf4df.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/assets/js/jquery-blockui/jquery.blockUI.min-83705c5366f64ddf9c8f4ba542a6ba5c.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/assets/js/frontend/add-to-cart.min-265dd7e8cea576abe99cc398b5e6eb42.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-9de469bd5087d2456ed072efff72e509.js' defer></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fmaria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fmaria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.9 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.photo-gallery-single > .paragraph-row > .column2 {
    top: 0;
}

.cn-button.cookie-button{
	background-color:#C12026;
}

#cookie-notice .cookie-notice-container{
	display:flex;
	justify-content:center;
	align-items:center;
}
#cookie-notice .cookie-notice-container span{
	margin:0px!important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-100862 single-format-standard theme-novomag-theme woocommerce-no-js wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=2&bsa_pro_id=96&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1575294326-Intacol_banner.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-96388" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-96388 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/corridas-videos/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-92953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-92953 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Galeria de fotos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-92953 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-96398" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96398 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-96399" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96399 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-92962" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-92962 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/corridas-de-cavalos/"><span class="ubermenu-target-title ubermenu-target-text">Corridas de Cavalos</span></a></li><li id="menu-item-96400" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-96401" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96401 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-96402" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96402 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-96403" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-96404" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-96404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="menu-item wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-100862 post type-post status-publish format-standard has-post-thumbnail hentry category-dressage category-noticias tag-ana-mota-veiga tag-convicto tag-doha tag-fenix-de-tineo tag-maria-caetano">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/345S1-800x500_c.jpg" alt="Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha" /><p class="wp-caption-text"></p></div>    </span>

	
						<div class="article-info">
							
															<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2021/02/">
												<i class="fa fa-clock-o"></i> 23 Fevereiro, 2021 7:45											</a>
											<span class="value-title" title="2021-Fev-23"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p>Maria Caetano (Fenix de Tineo) e Ana Mota Veiga (Convicto), estão inscritas no CDI5* e CPEDI3*, que vai decorrer entre 25 e 27 de Fevereiro no Al Shaqab em Doha, Qatar. Paralelamente realiza-se um CSI5*.</p>
<p>Estão inscritos no CDI5* e CPEDI 36 cavaleiros de 13 países.</p>
<p>Países participantes: Alemanha, Austrália, Áustria, Bélgica, Dinamarca, Espanha, Finlândia, França, Irlanda, Luxemburgo, Holanda, Rússia e Suécia.</p>
<p>A manhã de quarta-feira (24) será preenchida, pelos exames veterinários. A competição arranca na quinta-feira 09h15 com as provas de Paradressage.</p>
<p>Os nossos votos sinceros dos maiores sucessos desportivos para as duas representantes portuguesas.</p>
<p><strong>Lista de participantes <a href="https://www.equisport.pt/wp-content/uploads/2021/02/Entries-Doha-Al-Shaqab.pdf" target="_blank" rel="noopener noreferrer"><span style="color: #ff6600;">AQUI</span></a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100862" class="share-facebook sd-button share-icon no-text" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100862" class="share-twitter sd-button share-icon no-text" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-100862" class="share-linkedin sd-button share-icon no-text" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/dressage/" rel="category tag">Dressage</a>, <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>					</div>
												<div class="right">
			<span>
				<i class="fa fa-tags"></i> 
				Tags:			</span>
			<a href="https://www.equisport.pt/tag/ana-mota-veiga/">Ana Mota Veiga</a>, <a href="https://www.equisport.pt/tag/convicto/">Convicto</a>, <a href="https://www.equisport.pt/tag/doha/">Doha</a>, <a href="https://www.equisport.pt/tag/fenix-de-tineo/">Fenix de Tineo</a>, <a href="https://www.equisport.pt/tag/maria-caetano/">Maria Caetano</a>		</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Related Articles</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/fep-criterios-de-seleccao-para-os-j-o-de-toquio-2021/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/tokio_2020_002-800x500_c-248x165_c.jpg" alt="FEP: Critérios de Selecção para os J.O. de Tóquio 2021" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/fep-criterios-de-seleccao-para-os-j-o-de-toquio-2021/">FEP: Critérios de Selecção para os J.O. de Tóquio 2021</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/fep-lanca-programa-para-a-competicao-de-alto-rendimento/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/FEP221-248x165_c.jpg" alt="FEP lança “Programa para a Competição de Alto Rendimento 2021”" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/fep-lanca-programa-para-a-competicao-de-alto-rendimento/">FEP lança “Programa para a Competição de Alto Rendimento 2021”</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/relatorio-de-avaliacao-das-competicoes-de-dressage/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/2FEP-1-800x500_c-800x500_c-248x165_c.jpg" alt="Relatório de Avaliação das Competições de Dressage" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/relatorio-de-avaliacao-das-competicoes-de-dressage/">Relatório de Avaliação das Competições de Dressage</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/isabell-werth-vence-grande-premio-em-salzburg/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/IWerth1210-1-248x165_c.jpg" alt="Isabell Werth vence Grande Prémio em Salzburg" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/isabell-werth-vence-grande-premio-em-salzburg/">Isabell Werth vence Grande Prémio em Salzburg</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/tabela-de-remuneracoes-dos-oficiais-de-competicao-de-dressage/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/2FEP-1-800x500_c-800x500_c-248x165_c.jpg" alt="Tabela de Remunerações dos Oficiais de Competição de Dressage" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/tabela-de-remuneracoes-dos-oficiais-de-competicao-de-dressage/">Tabela de Remunerações dos Oficiais de Competição de Dressage</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/apsl-adiadas-as-provas-de-apuramento/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/2400_o-800x500_c-248x165_c.jpg" alt="APSL: Adiadas as provas de apuramento" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/apsl-adiadas-as-provas-de-apuramento/">APSL: Adiadas as provas de apuramento</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/18-oficiais-de-todas-as-regioes-na-reciclagem-de-juizes-nacionais-de-nivel-1/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/dressage.legs2_-248x165_c.jpg" alt="18 oficiais de todas as regiões na reciclagem de Juízes Nacionais de Nível 1" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/18-oficiais-de-todas-as-regioes-na-reciclagem-de-juizes-nacionais-de-nivel-1/">18 oficiais de todas as regiões na reciclagem de Juízes Nacionais de Nível 1</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/dois-cavaleiros-portugueses-no-top-40-em-2021/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/01/Untitled-1-248x165_c.jpg" alt="Dois cavaleiros portugueses no top 40 em 2021" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/dois-cavaleiros-portugueses-no-top-40-em-2021/">Dois cavaleiros portugueses no top 40 em 2021</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=4&bsa_pro_id=79&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1563835383-equisport_lb_336x280.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=5&bsa_pro_id=148&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1607417127-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						        <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Recentes</h3>
            <h3>Popular</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/345S1-60x60_c.jpg" alt="Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha/">Maria Caetano e Ana Mota Veiga inscritas no Internacional em Doha</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Fevereiro, 2021 7:45</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/rinovirus-cancelada-a-5a-semana-do-ces-valencia-tour/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/09/vm1-800x500_c-60x60_c.jpg" alt="Rinovírus: Cancelada a 5ª semana do CES Valencia Tour" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/rinovirus-cancelada-a-5a-semana-do-ces-valencia-tour/">Rinovírus: Cancelada a 5ª semana do CES Valencia Tour</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Fevereiro, 2021 6:50</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/ricardo-sousa-brilha-no-hipodromo-de-la-zarzuela/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/Ricardo.S1-60x60_c.jpg" alt="Ricardo Sousa brilha no Hipódromo de La Zarzuela" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/ricardo-sousa-brilha-no-hipodromo-de-la-zarzuela/">Ricardo Sousa brilha no Hipódromo de La Zarzuela</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Fevereiro, 2021 18:29</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/ready-cash-excelente-cavalo-de-corridas-e-reprodutor/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/ReadyCashebb-60x60_c.jpg" alt="«Ready Cash» &#8211; Excelente cavalo de corridas e reprodutor" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/ready-cash-excelente-cavalo-de-corridas-e-reprodutor/">«Ready Cash» &#8211; Excelente cavalo de corridas e reprodutor</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Fevereiro, 2021 12:41</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/rui-lanternas-joao-carpinteiro-e-claudia-martins-em-destaque-no-raide-equestre-de-montemor/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2021/02/397_o-60x60_c.jpg" alt="Rui Lanternas, João Carpinteiro e Cláudia Martins em destaque no Raide Equestre de Montemor" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/rui-lanternas-joao-carpinteiro-e-claudia-martins-em-destaque-no-raide-equestre-de-montemor/">Rui Lanternas, João Carpinteiro e Cláudia Martins em destaque no Raide Equestre de Montemor</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Fevereiro, 2021 8:30</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">Mais Artigos</a>
                </div>
            </div>
            <!-- First Tab -->
            <div class="article-list">
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/artigos/os-sentidos-equinos/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2014/01/345-60x60_c.jpg" alt="Os Sentidos Equinos" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/artigos/os-sentidos-equinos/">Os Sentidos Equinos</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/02/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 Fevereiro, 2021 9:45</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/artigos/influenza-equina-vacinar-e-a-palavra-de-ordem/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2014/01/gripe-1-60x60_c.jpg" alt="Influenza Equina: Vacinar é a palavra de ordem!" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/artigos/influenza-equina-vacinar-e-a-palavra-de-ordem/">Influenza Equina: Vacinar é a palavra de ordem!</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2020/12/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Dezembro, 2020 12:01</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/artigos/cavalos-psi-correm-mais-rapido/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/05/bc61c35998920c79a57e03ad91265e8b-60x60_c.jpg" alt="Cavalos PSI correm mais rápido" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/artigos/cavalos-psi-correm-mais-rapido/">Cavalos PSI correm mais rápido</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2021/01/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 Janeiro, 2021 10:00</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/morreu-totilas-vitima-de-uma-colica/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/12/Totilas1-60x60_c.jpg" alt="Morreu «Totilas» vítima de uma cólica" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/morreu-totilas-vitima-de-uma-colica/">Morreu «Totilas» vítima de uma cólica</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2020/12/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 Dezembro, 2020 16:27</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                                    <!-- BEGIN .item -->
                    <div class="item">
                                                    <a href="https://www.equisport.pt/noticias/apsl-distingue-os-melhores-lusitanos-de-2020/">
                                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/12/22fogoso-800x500_c-60x60_c.jpg" alt="APSL distingue os Melhores Lusitanos de 2020" />                            </a>
                                                    <div class="item-content">
                            <h3><a href="https://www.equisport.pt/noticias/apsl-distingue-os-melhores-lusitanos-de-2020/">APSL distingue os Melhores Lusitanos de 2020</a></h3>
                                                            <!--<a href="https://www.equisport.pt/2020/12/">-->
                                <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Dezembro, 2020 17:45</span>
                                <!--</a>-->
                                                                                    </div>
                        <!-- END .item -->
                    </div>
                            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
	<div class="widget-5 widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/coudelaria-luis-bastos-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/10/Upal-1-60x60_c.jpg" alt="Coudelaria Luís Bastos (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/coudelaria-luis-bastos-video/">Coudelaria Luís Bastos (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Outubro, 2020 11:43</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/coudelaria-ortigao-costa-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/09/0C1-60x60_c.jpg" alt="Coudelaria Ortigão Costa (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/coudelaria-ortigao-costa-video/">Coudelaria Ortigão Costa (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Setembro, 2020 7:59</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/flashback-adelinde-cornelissen-e-parzival-nos-jem-da-normandia-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2020/04/adelinda-Cornelissen-parzival-1-60x60_c.jpg" alt="Flashback : Adelinde Cornelissen e Parzival nos JEM da Normandia (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/flashback-adelinde-cornelissen-e-parzival-nos-jem-da-normandia-video/">Flashback : Adelinde Cornelissen e Parzival nos JEM da Normandia (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2020/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 Abril, 2020 9:30</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais Artigos</a>
					</div>
			</div>
	</div>
      <div id="bsa-html" class="bsaProContainerNew bsaProContainer-13 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9202594939527584"
     data-ad-slot="2476668800"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-13');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    </div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/Equisport.Online" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">facebook</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/equisport" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">twitter</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
                                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/equisport_equisport/" target="_blank" >
                                                                        
                                                    <span class="screen-reader-text">instagram</span>
                        
                        <span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#6a453b" style="background-color : #6a453b; font-size: 18px; padding:8px" ></span>

                                            </a>
                </li>

            
        </ul>

        </div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2019 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
        <div class="loading-box">
            <h3>Loading, Please Wait!</h3>
            <span>This may take a second or two.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.equisport.pt\/noticias\/maria-caetano-e-ana-mota-veiga-inscritas-no-internacional-em-doha\/":100862};
	</script>
				<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.2/_inc/build/photon/photon.min-7dde14d8b92127161ebb09538416da6a.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/core.min-697f3efbbd258f0de1aed0742581ca1b.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/datepicker.min-7d692784ee29d26a4f1ea550986f19e0.js' defer></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-8b400e8dcef2885130975d5e75058257.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min-ce23514bc77a1633a06c7f576440bfa6.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt-6e2378761a1f7a539e3feead732a0e48.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/widget.min-56d2060ee73670183d711ecbd555be97.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/mouse.min-08dfb19d2a134f02ff936783a459c788.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/slider.min-b4d684bb0206dc11600f7b432786c32a.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/ui/button.min-54ca054f78a4ce380800875dc48ac2e8.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess-cce0f84babb1b4150c0346060a84b50d.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/jquery/jquery.form.min-5862809fa69151b963ea6ebeb990f0d5.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/assets/js/js-cookie/js.cookie.min-f3ffbd82355038e17dbc5f018b87b25d.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/assets/js/frontend/woocommerce.min-40bfd43279cc0884651bce062ff57f2a.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/woocommerce/5.0.0/assets/js/frontend/cart-fragments.min-32b2b7b1738cb0ba5046c5e3af9a1425.js' defer></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/js/webds_base-59a217dc251c588b5c5583dedfa31029.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/admin/jquery.c00kie-a72838aba148e862dbb38e61eb2aa13b.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/js/scripts-5f85be05aa382385200874-4eeb828272d184fea8ead12c0cb04348.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/theme-scripts-b80496ce7e87c30cadc99ed1291a53fc.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/lightbox-f6331988fa477c1e7dba24e0afac4dbd.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.move-5594eb9d8f63c4a77172869d9e574252.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.swipe-548b1160538a5806072b4a19eef00f3f.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/novomag-1d1fef6c4c16a698b992fa48b9184171.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/ot_gallery-f63d4bd642fced9b675fa92959d90e02.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/scripts-82b58c7017bf27086d7fcd137d31bef4.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-b7f6f5ac7f5354ee7767e0c10d0083aa.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-5bc56f2d079adae558a2358f37ad9830.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"adb5091334"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-122df39a36758ed6f028828a5c22f6ee.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend-9a8eba4827f64b51efe2c123b0dbd28d.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/c/5.4/wp-includes/js/wp-embed.min-5478f8e33dc06f9fd57e3ab08e909c6c.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt-82e46b135c6129813b66fc97cb2b36f3.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-42058c8ac82cf99c07b81a1b41121896.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-7177e87f5526b2b17598cb1561aa3891.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min-cb5e8ba5504a4c328d703c1030ca4ac8.js' defer></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'120931922',post:'100862',tz:'0',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '100862' ]);
</script>
<style></style><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->