<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="pt-pt"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="pt-pt"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt"> <!--<![endif]--><head><title> Faleceu Joaquim Bastinhas | EQUISPORT</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CPT%20Sans%20Narrow%7CRoboto%20Slab%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&subset=" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" /><link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" /><link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" /><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" /> <script>window._wca = window._wca || [];</script> <meta name="description" content="O cavaleiro tauromáquico Joaquim Bastinhas morreu esta segunda-feira à tarde, no hospital da Cruz Vermelha, em Lisboa, onde estava internado desde Novembro." /><meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="500" /><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Faleceu Joaquim Bastinhas | EQUISPORT" /><meta property="og:description" content="O cavaleiro tauromáquico Joaquim Bastinhas morreu esta segunda-feira à tarde, no hospital da Cruz Vermelha, em Lisboa, onde estava internado desde Novembro. Nascido em 08 de Março de 1956&#8230;" /><meta property="og:url" content="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" /><meta property="og:site_name" content="EQUISPORT" /><meta property="article:published_time" content="2019-01-01T19:15+00:00" /><meta property="article:modified_time" content="2019-01-01T19:16+00:00" /><meta property="og:updated_time" content="2019-01-01T19:16+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Faleceu Joaquim Bastinhas | EQUISPORT" /><meta name="twitter:description" content="O cavaleiro tauromáquico Joaquim Bastinhas morreu esta segunda-feira à tarde, no hospital da Cruz Vermelha, em Lisboa, onde estava internado desde Novembro. Nascido em 08 de Março de 1956&#8230;" /><meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="500" /><link rel="canonical" href="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/","name":"Faleceu Joaquim Bastinhas","image":"https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c.jpg"}}]}</script> <meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.2.74' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/chosen.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css' type='text/css' media='all' /><link rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/themes/equisport/style.css' type='text/css' media='all' /><link rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/main-stylesheet.css' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/responsive.css' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/busting/1//wp-content/themes/novomag-theme/css/fonts-5c13528c4dc71738452142.css' type='text/css' media='all' /><link rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/busting/1//wp-content/themes/novomag-theme/css/dynamic-css-5c13528c4dc71738452142.css' type='text/css' media='all' /><link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' /><link rel='stylesheet' id='evcal_cal_default-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='evo_addon_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='evo_font_icons-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' /><link rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' /><link rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' /><link rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/thickbox/thickbox.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js' defer></script> <link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WPML ver:4.1.2 stt:1,42;" /><style id="ubermenu-custom-generated-css">.ubermenu.ubermenu-main{background:none;border:none;box-shadow:none}.ubermenu.ubermenu-main .ubermenu-item-level-0>.ubermenu-target{border:none;box-shadow:none}.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar,.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width{left:0}.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active>.ubermenu-submenu-drop,.ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0>.ubermenu-submenu-drop{margin-top:0}.ubermenu .ubermenu-item.ubermenu-item-48954>.ubermenu-target{background:#d33}.ubermenu .ubermenu-item.ubermenu-item-48913>.ubermenu-target{background:#191919}</style><style type="text/css">div.wpcf7 .ajax-loader{background-image:url(https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif)}</style><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><meta name="generator" content="EventON 2.5.1" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:type" content="article" /><meta property="og:title" content="Faleceu Joaquim Bastinhas" /><meta property="og:url" content="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" /><meta property="og:description" content="O cavaleiro tauromáquico Joaquim Bastinhas morreu esta segunda-feira à tarde, no hospital da Cruz Vermelha, em Lisboa, onde estava internado desde Novembro. Nascido em 08 de Março de 1956, em Elvas…" /><meta property="article:published_time" content="2019-01-01T19:15:26+00:00" /><meta property="article:modified_time" content="2019-01-01T19:16:29+00:00" /><meta property="og:site_name" content="EQUISPORT" /><meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="500" /><meta property="og:locale" content="pt_PT" /><meta name="twitter:text:title" content="Faleceu Joaquim Bastinhas" /><meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script async src='https://stats.wp.com/s-201901.js'></script> </head><body class="post-template-default single single-post postid-87490 single-format-standard woocommerce-no-js equisport wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><div class="boxed"><header class="header"><div class="header-topmenu"><div class="wrapper"><ul class="le-first"><li id="menu-item-66174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Classificados</span></a><ul class="sub-menu"><li id="menu-item-45283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/classificados/">Visualizar</a></li><li id="menu-item-45284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/gestao-de-classificados/">Gestão de Classificados</a></li><li id="menu-item-45285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/inserir-classificado/">Inserir Classificado</a></li></ul></li><li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li><li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li><li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li><li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li></ul></div></div><div class="wrapper"><div class="header-block"><div class="header-logo"> <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a></div><div class="header-banner"><div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=62&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1526464206-GIF_2018_V2.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div></div><nav class="main-menu"><div class="wrapper"><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav><div class="search-block"><form method="get" action="https://www.equisport.pt" name="searchform"> <input type="text" class="search-value" value=""  name="s" id="s"/> <input type="submit" class="search-button" value="&#xf002;" /></form></div></div></nav></header><section class="content has-sidebar"><div class="wrapper"></div><div class="wrapper"><div class="main-content left"><div class="panel"><div class="shortcode-content hreview post-87490 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-tauromaquia tag-joaquim-bastinhas"><div class="article-head"><h1 class="fn entry-title">Faleceu Joaquim Bastinhas</h1> <span class="hover-effect"><div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c-800x500_c.jpg" alt="Faleceu Joaquim Bastinhas" /><p class="wp-caption-text"></p></div> </span><div class="article-info"><div class="social-buttons left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" data-url="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" class="social-thing facebook ot-share"> <i class="fa fa-facebook"></i></a> <a href="#" data-url="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" data-via="equisport" data-text="Faleceu Joaquim Bastinhas" class="social-thing twitter ot-tweet"> <i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/" class="social-thing google ot-pluss"> <i class="fa fa-google-plus"></i></a> <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link"> <i class="fa fa-instagram" style="background:#6a453b "></i></a></div><div class="right"> <span class="dtreviewed"> <a href="https://www.equisport.pt/2019/01/"> <i class="fa fa-clock-o"></i> 1 Janeiro, 2019 19:15 </a> <span class="value-title" title="2019-Jan-01"></span> </span></div><div class="clear-float"></div></div></div><div class="orange-review-width"></div><p>O cavaleiro tauromáquico Joaquim Bastinhas morreu esta segunda-feira à tarde, no hospital da Cruz Vermelha, em Lisboa, onde estava internado desde Novembro.</p><p>Nascido em 08 de Março de 1956, em Elvas, era pai do também cavaleiro tauromáquico Marcos Tenório. Casado com Helena Maria Gonçalves Nabeiro Tenório, tinha outro filho, Ivan Tenório.<br /> Joaquim Bastinhas &#8211; que comemorou este ano 35 anos de alternativa &#8211; recebeu-a em 15 de Maio de 1983, das mãos do cavaleiro José Mestre Batista, com o testemunho de João Moura.</p><p>A 10 de Julho de 2008, de novo no Campo Pequeno, concedeu a alternativa ao seu filho Marcos Tenório Bastinhas.</p><p>Afastado das arenas duas temporadas, devido a um grave acidente sofrido com um tractor em Setembro de 2015, reapareceu este ano nas arenas actuando em Julho, na Figueira da Foz, e em Setembro, em Elvas, voltando a ser apoderado por Rogério Amado.</p><p>As cerimónias fúnebres de Joaquim Bastinhas, decorrerão entre hoje, 1 de Janeiro, e amanhã, quarta-feira, 2 de Janeiro, em Elvas, cidade natal do famoso cavaleiro.</p><p>O corpo do malogrado ginete, chegará à Igreja de São Domingos, em Elvas, pelas 14 horas, onde o corpo ficará em câmara ardente, durante a tarde e noite de terça-feira.</p><p>Na quarta-feira, pelas 11 horas, terá lugar na Igreja da Piedade, igualmente em Elvas, a missa de corpo presente, seguindo-se o cortejo fúnebre, para o Cemitério de Elvas, onde o corpo ficará sepultado.</p><div class="article-foot"><div class="left"> <span> <i class="fa fa-folder-open"></i> Categorias: </span> <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>, <a href="https://www.equisport.pt/category/noticias/tauromaquia/" rel="category tag">Tauromaquia</a></div><div class="right"> <span> <i class="fa fa-tags"></i> Tags: </span> <a href="https://www.equisport.pt/tag/joaquim-bastinhas/">Joaquim Bastinhas</a></div><div class="clear-float"></div></div></div></div><div class="panel"><div class="p-title"><h2>Artigos Relacionados</h2></div><div class="video-carousel"> <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a> <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a><div class="inner-carousel"><div class="item"> <a href="https://www.equisport.pt/noticias/atrelagem-pingalim-1-e-2-nos-acores/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/168_n-248x165_c.jpg" alt="Atrelagem: Pingalim 1 e 2 nos Açores" /> </a><h3> <a href="https://www.equisport.pt/noticias/atrelagem-pingalim-1-e-2-nos-acores/">Atrelagem: Pingalim 1 e 2 nos Açores</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/conversa-sobre-atrelagem-de-tradicao-na-golega/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/11-248x165_c.jpg" alt="Conversa sobre Atrelagem de Tradição na Golegã" /> </a><h3> <a href="https://www.equisport.pt/noticias/conversa-sobre-atrelagem-de-tradicao-na-golega/">Conversa sobre Atrelagem de Tradição na Golegã</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/csi5-w-mechelen-vitoria-magnifica-de-christian-ahlmann-no-grande-premio-taca-do-mundo-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/Christian-Ahlmann-GER--248x165_c.jpg" alt="CSI5*-W Mechelen: Vitória magnífica de Christian Ahlmann no Grande Prémio Taça do Mundo (VÍDEO)" /> </a><h3> <a href="https://www.equisport.pt/noticias/csi5-w-mechelen-vitoria-magnifica-de-christian-ahlmann-no-grande-premio-taca-do-mundo-video/">CSI5*-W Mechelen: Vitória magnífica de Christian Ahlmann no Grande Prémio Taça do Mundo (VÍDEO)</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/portugal-e-o-principal-mercado-de-cavalos-da-extremadura/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/3333-1-248x165_c.jpg" alt="Portugal é o principal mercado de cavalos da Extremadura" /> </a><h3> <a href="https://www.equisport.pt/noticias/portugal-e-o-principal-mercado-de-cavalos-da-extremadura/">Portugal é o principal mercado de cavalos da Extremadura</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/cdi-w-mechelen-maria-caetano-couceiro-consegue-resultado-historico-na-belgica-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/Maria-Caetano-POR-1-248x165_c.jpg" alt="CDI-W Mechelen: Maria Caetano Couceiro consegue resultado “histórico” na Bélgica (VÍDEO)" /> </a><h3> <a href="https://www.equisport.pt/noticias/cdi-w-mechelen-maria-caetano-couceiro-consegue-resultado-historico-na-belgica-video/">CDI-W Mechelen: Maria Caetano Couceiro consegue resultado “histórico” na Bélgica (VÍDEO)</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/cdi-w-mechelen-maria-caetano-couceiro-em-4o-lugar-no-grande-premio-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/CaetanoM_18kh_0493-248x165_c.jpg" alt="CDI-W Mechelen: Maria Caetano Couceiro em 4º lugar no Grande Prémio (VÍDEO)" /> </a><h3> <a href="https://www.equisport.pt/noticias/cdi-w-mechelen-maria-caetano-couceiro-em-4o-lugar-no-grande-premio-video/">CDI-W Mechelen: Maria Caetano Couceiro em 4º lugar no Grande Prémio (VÍDEO)</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/cai-w-de-londres-boyd-exell-mais-uma-vez-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/ExellB_Olympia18kh_3631-248x165_c.jpg" alt="CAI-W de Londres: Boyd Exell, mais uma vez (VÍDEO)" /> </a><h3> <a href="https://www.equisport.pt/noticias/cai-w-de-londres-boyd-exell-mais-uma-vez-video/">CAI-W de Londres: Boyd Exell, mais uma vez (VÍDEO)</a></h3></div><div class="item"> <a href="https://www.equisport.pt/noticias/2-cavaleiros-portugueses-a-participar-nos-emirados/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/52_n-248x165_c.jpg" alt="2 Cavaleiros Portugueses a participar nos Emirados" /> </a><h3> <a href="https://www.equisport.pt/noticias/2-cavaleiros-portugueses-a-participar-nos-emirados/">2 Cavaleiros Portugueses a participar nos Emirados</a></h3></div></div></div></div></div><aside id="sidebar" class="right"><div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480952736-Tramagueira_2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);</script><style>.bsaProContainer-5 .bsaProItem{clear:both;width:100%!important;margin-left:0!important;margin-right:0!important}</style> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> <div class="widget-3 widget"><div class="w-title tab-a"><h3>Popular</h3><h3>Recentes</h3></div><div class="tab-d"><div class="article-list"><div class="item"> <a href="https://www.equisport.pt/noticias/golega-gnr-em-forca-na-feira-nacional-do-cavalo/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/11/11-11-11-NUNO-MATOS-FNC-60x60_c.jpg" alt="GOLEGÃ – GNR em força na Feira Nacional do Cavalo" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/golega-gnr-em-forca-na-feira-nacional-do-cavalo/">GOLEGÃ – GNR em força na Feira Nacional do Cavalo</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Novembro, 2018 7:05</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/86074/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/11/437_n-60x60_c.jpg" alt="Alter do Chão terá um &#8220;Rock in Rio&#8221; de cavalos em 2019" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/86074/">Alter do Chão terá um &#8220;Rock in Rio&#8221; de cavalos em 2019</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 Novembro, 2018 13:38</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/golega-pedro-manso-vence-prova-de-potencia/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/11/Vidal-Photography-1-60x60_c.jpg" alt="Golegã: Pedro Manso vence Prova de Potência" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/golega-pedro-manso-vence-prova-de-potencia/">Golegã: Pedro Manso vence Prova de Potência</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;4 Novembro, 2018 13:23</span></div></div><div class="item"> <a href="https://www.equisport.pt/artigos/montar-a-cavalo-uma-garantia-de-sensacoes-fortes/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/10/20_n-60x60_c.jpg" alt="Montar a cavalo &#8211; uma garantia de sensações fortes&#8230;" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/artigos/montar-a-cavalo-uma-garantia-de-sensacoes-fortes/">Montar a cavalo &#8211; uma garantia de sensações fortes&#8230;</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 Novembro, 2018 7:09</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/golega-comecou-a-feira-nacional-do-cavalo/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/11/ASTRID-HEDMAN-FOTO-NUNO-MATOS-FNC-2018-16-60x60_c.jpg" alt="Golegã: Começou a Feira Nacional do Cavalo" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/golega-comecou-a-feira-nacional-do-cavalo/">Golegã: Começou a Feira Nacional do Cavalo</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 Novembro, 2018 7:45</span></div></div></div><div class="article-list"><div class="item"> <a href="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/01/Jbastinhas-800x500_c-60x60_c.jpg" alt="Faleceu Joaquim Bastinhas" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/faleceu-joaquim-bastinhas/">Faleceu Joaquim Bastinhas</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Janeiro, 2019 19:15</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/atrelagem-pingalim-1-e-2-nos-acores/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/168_n-60x60_c.jpg" alt="Atrelagem: Pingalim 1 e 2 nos Açores" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/atrelagem-pingalim-1-e-2-nos-acores/">Atrelagem: Pingalim 1 e 2 nos Açores</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 Dezembro, 2018 15:02</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/conversa-sobre-atrelagem-de-tradicao-na-golega/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/11-60x60_c.jpg" alt="Conversa sobre Atrelagem de Tradição na Golegã" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/conversa-sobre-atrelagem-de-tradicao-na-golega/">Conversa sobre Atrelagem de Tradição na Golegã</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 Dezembro, 2018 14:17</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/csi5-w-mechelen-vitoria-magnifica-de-christian-ahlmann-no-grande-premio-taca-do-mundo-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/Christian-Ahlmann-GER--60x60_c.jpg" alt="CSI5*-W Mechelen: Vitória magnífica de Christian Ahlmann no Grande Prémio Taça do Mundo (VÍDEO)" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/csi5-w-mechelen-vitoria-magnifica-de-christian-ahlmann-no-grande-premio-taca-do-mundo-video/">CSI5*-W Mechelen: Vitória magnífica de Christian Ahlmann no Grande Prémio Taça do Mundo (VÍDEO)</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 Dezembro, 2018 11:59</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/portugal-e-o-principal-mercado-de-cavalos-da-extremadura/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/12/3333-1-60x60_c.jpg" alt="Portugal é o principal mercado de cavalos da Extremadura" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/portugal-e-o-principal-mercado-de-cavalos-da-extremadura/">Portugal é o principal mercado de cavalos da Extremadura</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Dezembro, 2018 7:24</span></div></div><div class="more-button"> <a href="https://www.equisport.pt/blog/">Mais artigos</a></div></div></div></div><div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);</script><style>.bsaProContainer-6 .bsaProItem{clear:both;width:100%!important;margin-left:0!important;margin-right:0!important}</style> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> <div class="widget-5 last widget"><div class="w-title"><h3>Vídeos</h3></div><div class="article-list"><div class="item"> <a href="https://www.equisport.pt/noticias/csi-doha-ben-maher-conquista-o-grande-premio-do-global-champions-tour-video/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/11/2075-60x60_c.jpg" alt="CSI* Doha: Ben Maher conquista o Grande Prémio do Global Champions Tour (VÍDEO)" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/csi-doha-ben-maher-conquista-o-grande-premio-do-global-champions-tour-video/">CSI* Doha: Ben Maher conquista o Grande Prémio do Global Champions Tour (VÍDEO)</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 Novembro, 2018 9:28</span></div></div><div class="item"> <a href="https://www.equisport.pt/noticias/arrancaram-os-campeonatos-nacionais-de-saltos-de-obstaculos-em-lisboa/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/06/Untitled-1-1-60x60_c.jpg" alt="Arrancaram os Campeonatos Nacionais de Saltos de Obstáculos em Lisboa" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/noticias/arrancaram-os-campeonatos-nacionais-de-saltos-de-obstaculos-em-lisboa/">Arrancaram os Campeonatos Nacionais de Saltos de Obstáculos em Lisboa</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Junho, 2018 21:12</span></div></div><div class="item"> <a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2018/"> <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/02/Vilamoura-Fev-18-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2018" /> </a><div class="item-content"><h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2018/">Siga em directo o Vilamoura Atlantic Tour 2018</a></h3> <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 Fevereiro, 2018 20:56</span></div></div><div class="more-button"> <a href="https://www.equisport.pt/category/videos/">Mais artigos</a></div></div></div></aside></div></section><div class="wrapper"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-7 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-9202594939527584"
data-ad-slot="7172709022"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div><footer class="footer"><div class="wrapper"><div class="footer-widgets"><div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div><div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.</div></div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div><ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels"><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
href="https://www.facebook.com/Equisport.Online"
target="_blank"											> <span
class="screen-reader-text">facebook</span> <span class="zoom-social_icons-list-span socicon socicon-facebook"
data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
href="https://twitter.com/equisport"
target="_blank"											> <span
class="screen-reader-text">twitter</span> <span class="zoom-social_icons-list-span socicon socicon-twitter"
data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
href="https://profiles.google.com/u/0/115142476575978963771"
target="_blank"											> <span
class="screen-reader-text">googleplus</span> <span class="zoom-social_icons-list-span dashicons dashicons-googleplus"
data-hover-rule="background-color" data-hover-color="#dd3333"							  style="background-color : #dd3333; font-size: 18px; padding:8px"
></span></a></li><li class="zoom-social_icons-list__item"> <a class="zoom-social_icons-list__link"
href="https://www.instagram.com/equisport_equisport/"
target="_blank"											> <span
class="screen-reader-text">instagram</span> <span class="zoom-social_icons-list-span socicon socicon-instagram"
data-hover-rule="background-color" data-hover-color="#6a453b"							  style="background-color : #6a453b; font-size: 18px; padding:8px"
></span></a></li></ul></div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>Email <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p><input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></div></div></div><div class="footer-bottom"><div class="wrapper"><p class="left">© 2016 Copyright <b>WebDS</b>. All Rights reserved.</p><ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/quem-somos/">Quem Somos</a></li><li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li><li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li><li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li><li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li></ul><div class="clear-float"></div></div></div></footer></div><div class="lightbox"><div class="lightcontent-loading"> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Fechar janela</a><div class="loading-box"><h3>A carregar, or favor aguarde!</h3> <span>Isto poderá demorar um ou dois segundos.</span> <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="A carregar" alt="A carregar" /></span></div></div><div class="lightcontent"></div></div> <script>var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }</script> <script type="text/javascript">/* <![CDATA[ */ /*<![CDATA[*/
		var gmapstyles = 'default'; /* ]]> */</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <div class='evo_lightboxes'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js' defer></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' defer></script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/equisport/assets/js/webds_base.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/theme-scripts.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/lightbox.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.move.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.swipe.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/novomag.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/ot_gallery.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/scripts.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js' defer></script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/front-subscribers.js' defer></script> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'120931922',post:'87490',tz:'0',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '87490' ]);</script> <style type="text/css"></style><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>(function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1546370198 -->