<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<title>«Hotte IGE» vendido para os Estados Unidos | EQUISPORT</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" />
<script>window._wca = window._wca || [];</script>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="O Luso-Warmblood «Hotte IGE» de 7 anos, foi vendido através da Lusitano Horse Search à cavaleira americana Alix James. Este garanhão é filho do Lusitano Sal&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Hotte IGE» vendido para os Estados Unidos | EQUISPORT" />
<meta property="og:description" content="O Luso-Warmblood «Hotte IGE» de 7 anos, foi vendido através da Lusitano Horse Search à cavaleira americana Alix James. Este garanhão é filho do Lusitano Sal, ferro Dr. Frederico Bonacho dos Anjos&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2019-03-20T07:17+00:00" />
<meta property="article:modified_time" content="2019-03-20T07:17+00:00" />
<meta property="og:updated_time" content="2019-03-20T07:17+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="«Hotte IGE» vendido para os Estados Unidos | EQUISPORT" />
<meta name="twitter:description" content="O Luso-Warmblood «Hotte IGE» de 7 anos, foi vendido através da Lusitano Horse Search à cavaleira americana Alix James. Este garanhão é filho do Lusitano Sal, ferro Dr. Frederico Bonacho dos Anjos&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1.jpg" />
<meta name="twitter:image:width" content="798" />
<meta name="twitter:image:height" content="499" />
<link rel="canonical" href="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/category/noticias/coudelarias/","name":"Coudelarias"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/","name":"\u00abHotte IGE\u00bb vendido para os Estados Unidos","image":"https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1.jpg"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00743s -->

		<script type="text/javascript">
		var ajaxurl = 'https://www.equisport.pt/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//www.equisport.pt' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-8737e3ceff219ed989831488333d3ac5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style-8dba76433b12064d48d9f2647469b1ea.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel-2ba8e35e29f28ee06b4c8665416ee732.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all-2e2a4dc51b7e1b1e5758596286ac5992.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-ddcea73bf3c9877f046bde20532b939d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-5954a86cc9460ad4cc662e7da0baa4f2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-868344318b32fd182d403573d78302c4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-06e1948dfb1358b481d1809b1932f1d2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-369510bc2260face2d50256dd5340a5b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/classifieds-wp/assets/css/chosen-06acf52670596589024ae7b7611cb6e3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/classifieds-wp/assets/css/frontend-2065ed6bd480c45095b746738224fb77.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons-1825318b869c7b63095f392eeb52d24a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome-524b680f8e891838b18342fd411d703c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main-b9643908769908afa4c00d5bd2116233.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-46ec37a16dc5248d62bf60cc66cd9c24.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-0c26583474364af40a54c6c6d43f826e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base-7f2d6a1eafe703f6f77713b7516b985a.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-c497f994c1732792de4da08bf1722ae0.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/style-a7ff960e832c7498e8be33fed2952565.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap-bae6e54c67916428081f560d449847a4.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/reset-e305a118dddcdc33598cf11c827f6f52.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/main-stylesheet-fb7810c51bc99579796eb992b57eeab5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/lightbox-fb16cc52045d3f3330e8b0fa46800e2e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/shortcodes-c08a80c4fa60772e3bec8298ef429e3c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/owl.carousel-be1ddd0e90b8446f7421b7965c6f8e3c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/responsive-eefd53a23f092e1f76d9284c452d704b.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/fonts-5c867f5e65731585709782-c8223ef353f266c5aec3abda6a73f580.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/dynamic-css-5c867f5e65731585709782-469835a862ed2673c516c528553b19fe.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-2cc0d59e4c4f1dc9e1ffc83009066b53.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-c397ae0a96ce7e357b0837c59de5aa36.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-2cf0963336c2f1e76034d290d873ea06.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon-3a6b1d8550de34c6ea7e3cac022b82a2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons-69e9fe33a2f816ee116a90bb617479b0.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-d5e032944d728cc2ace1f52ad0f2f05b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles-3366d77b54c67d063ff906085f1fc618.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-680a58b554c3c3fa0e4ca878a1b3b9ab.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-a4b68ccb716a62c55237dc2ba8220c52.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-1daf80a1141a2b2bbfb04089342fe97d.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-24a08801f54935da57f6b17fc8c6fe50.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-e84887e75e5e676c4776847767e1bb7e.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-f2589afc821d8bd5c9c53cbeb349f4aa.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-468252205da0ef5f8053384f4e12449c.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist-c8891fabe15df16b38cf6aad61ce1c28.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-e53a88a4a11e351d0f13d62295610c42.js' defer></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WPML ver:4.2.0 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.16" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Hotte IGE» vendido para os Estados Unidos" />
<meta property="og:url" content="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" />
<meta property="og:description" content="O Luso-Warmblood «Hotte IGE» de 7 anos, foi vendido através da Lusitano Horse Search à cavaleira americana Alix James. Este garanhão é filho do Lusitano Sal, ferro Dr. Frederico Bonacho dos Anjos, …" />
<meta property="article:published_time" content="2019-03-20T07:17:05+00:00" />
<meta property="article:modified_time" content="2019-03-20T07:17:05+00:00" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="«Hotte IGE» vendido para os Estados Unidos" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201912.js'></script>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-89305 single-format-standard woocommerce-no-js equisport wpb-js-composer js-comp-ver-5.6 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-66174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Classificados</span></a>
<ul class="sub-menu">
	<li id="menu-item-45283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/classificados/">Visualizar</a></li>
	<li id="menu-item-45284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/gestao-de-classificados/">Gestão de Classificados</a></li>
	<li id="menu-item-45285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/inserir-classificado/">Inserir Classificado</a></li>
</ul>
</li>
<li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=78&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1551423718-banner_FC2019_Equisport2.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents ubermenu-target" href="https://www.equisport.pt/carrinho/" title="Veja seu carrinho de compras"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="cartcontents">70 itens</span><span class="amount">&euro;3,048.40</span></a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-89305 post type-post status-publish format-standard has-post-thumbnail hentry category-coudelarias tag-hotte-ige">
									<div class="article-head">
						 
							<h1 class="fn entry-title">«Hotte IGE» vendido para os Estados Unidos</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1-800x500_c.jpg" alt="«Hotte IGE» vendido para os Estados Unidos" /><p class="wp-caption-text">Hotte IGE. Foto (c) Lusitano World</p></div>    </span>

	
						<div class="article-info">
							
          <div class="social-buttons left">
              <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" data-url="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" class="social-thing facebook ot-share">
                  <i class="fa fa-facebook"></i>

              </a>
              <a href="#" data-url="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" data-via="equisport" data-text="«Hotte IGE» vendido para os Estados Unidos" class="social-thing twitter ot-tweet">
                  <i class="fa fa-twitter"></i>

              </a>

              <a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/" class="social-thing google ot-pluss">
                  <i class="fa fa-google-plus"></i>

              </a>
              <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link">
                  <i class="fa fa-instagram" style="background:#6a453b "></i>

              </a>
          </div>
															<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2019/03/">
												<i class="fa fa-clock-o"></i> 20 Março, 2019 7:17											</a>
											<span class="value-title" title="2019-Mar-20"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p>O Luso-Warmblood «Hotte IGE» de 7 anos, foi vendido através da <a href="https://www.lusitanohorsesearch.com/" target="_blank" rel="noopener noreferrer"><span style="color: #ff6600;">Lusitano Horse Search </span></a>à cavaleira americana Alix James.</p>
<p>Este garanhão é filho do Lusitano Sal, ferro Dr. Frederico Bonacho dos Anjos, que competiu em provas internacionais de nível de Grande Prémio montado pelo cavaleiro português, Nuno Palma e Santos, e da parte da mãe apresenta linhagens antigas, nomeadamente Donnerhall.</p>
<p>Mais uma aposta ganha na combinação entre o Puro Sangue Lusitano e o Warmblood.</p>
<p>Segundo a cavaleira Alix James “&#8230; foi dos cavalos mais impressionantes que já montei e estou ansiosa que chegue aos Estados Unidos para começarmos a trabalhar e com tempo chegarmos ao nível de Grande Prémio! É um cavalo extremamente talentoso&#8221;.</p>
<p>Desejamos muita sorte a este conjunto e esperamos vê-los em breve nas pistas!</p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/coudelarias/" rel="category tag">Coudelarias</a>					</div>
												<div class="right">
			<span>
				<i class="fa fa-tags"></i> 
				Tags:			</span>
			<a href="https://www.equisport.pt/tag/hotte-ige/">Hotte IGE</a>		</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Related Articles</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/incendio-no-haras-de-vauptain/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/phpThumb_generated_thumbnailjpg-248x165_c.jpg" alt="Incêndio no Haras de Vauptain" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/incendio-no-haras-de-vauptain/">Incêndio no Haras de Vauptain</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/onasis-das-faias-de-partida-para-os-eua-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Untitled-1-248x165_c.jpg" alt="«Onasis das Faias» de partida para os EUA (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/onasis-das-faias-de-partida-para-os-eua-video/">«Onasis das Faias» de partida para os EUA (VÍDEO)</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/deliberacao-da-reuniao-de-direccao-da-associacao-portuguesa-de-criadores-de-racas-selectas/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/33333-248x165_c.jpg" alt="Deliberação da Reunião de Direcção da Associação Portuguesa de Criadores de Raças Selectas" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/deliberacao-da-reuniao-de-direccao-da-associacao-portuguesa-de-criadores-de-racas-selectas/">Deliberação da Reunião de Direcção da Associação Portuguesa de Criadores de Raças Selectas</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/feira-anual-da-trofa-2019-oeste-datela-eleito-campeao-macho-e-campeao-de-campeoes/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/88_n-248x165_c.jpg" alt="Feira Anual da Trofa 2019: «Oeste d&#8217;Atela» eleito Campeão Macho e Campeão de Campeões" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/feira-anual-da-trofa-2019-oeste-datela-eleito-campeao-macho-e-campeao-de-campeoes/">Feira Anual da Trofa 2019: «Oeste d&#8217;Atela» eleito Campeão Macho e Campeão de Campeões</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/el-dorado-e-hidrogeneo-os-melhores-cavalos-lusitanos-de-toureio-em-2018/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/ElDoradop9-248x165_c.jpg" alt="«El Dorado» e «Hidrogeneo» os melhores cavalos Lusitanos de Toureio em 2018" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/el-dorado-e-hidrogeneo-os-melhores-cavalos-lusitanos-de-toureio-em-2018/">«El Dorado» e «Hidrogeneo» os melhores cavalos Lusitanos de Toureio em 2018</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/kwpn-apoia-cruzamento-com-eguas-lusitanas/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/KWPN-1-248x165_c.jpg" alt="KWPN apoia cruzamento com éguas Lusitanas" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/kwpn-apoia-cruzamento-com-eguas-lusitanas/">KWPN apoia cruzamento com éguas Lusitanas</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/leilao-de-cobricoes-psl-2019/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/445-1-248x165_c.jpg" alt="Leilão de Cobrições PSL 2019" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/leilao-de-cobricoes-psl-2019/">Leilão de Cobrições PSL 2019</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/o-cavalo-luso-arabe-em-destaque/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/024_o-248x165_c.jpg" alt="O Cavalo Luso-Árabe em destaque" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/o-cavalo-luso-arabe-em-destaque/">O Cavalo Luso-Árabe em destaque</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=74&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1550681814-untitled-1.jpg&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=79&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/2019/03/banner-coudelaria-v2.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								
            <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recent</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/influenza-equina-vacinar-e-a-palavra-de-ordem/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2014/01/gripe-1-60x60_c.jpg" alt="Influenza Equina: Vacinar é a palavra de ordem!" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/influenza-equina-vacinar-e-a-palavra-de-ordem/">Influenza Equina: Vacinar é a palavra de ordem!</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/02/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;1 Fevereiro, 2019 12:01</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/o-que-diz-o-cavalo-com-o-corpo/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2014/01/original-60x60_c.jpg" alt="O que diz o cavalo com o corpo ?" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/o-que-diz-o-cavalo-com-o-corpo/">O que diz o cavalo com o corpo ?</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 Março, 2019 12:01</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/colica-o-inimigo-comum/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/09/1a22bf3a6609cb244b23f3aadde9062d-1-60x60_c.jpg" alt="Cólica o Inimigo Comum" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/colica-o-inimigo-comum/">Cólica o Inimigo Comum</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/01/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Janeiro, 2019 7:15</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/colica-quando-se-deve-chamar-o-veterinario/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/05/ceec46ac75e6be7f73874fd5573b298d-60x60_c.jpg" alt="Cólica – quando se deve chamar o veterinário?" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/colica-quando-se-deve-chamar-o-veterinario/">Cólica – quando se deve chamar o veterinário?</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/01/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Janeiro, 2019 7:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/pablo-hermoso-brilha-na-dressage/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/01/Impaciente-1-60x60_c.jpg" alt="Lusitano «Impaciente» de Pablo Hermoso brilha na Dressage" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/pablo-hermoso-brilha-na-dressage/">Lusitano «Impaciente» de Pablo Hermoso brilha na Dressage</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/01/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Janeiro, 2019 8:54</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/brasil-com-os-jogos-pan-americanos-na-mira/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/356776_866111_joao_oliva_dia2_2000-60x60_c.jpg" alt="Brasil com os Jogos Pan-Americanos na mira" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/brasil-com-os-jogos-pan-americanos-na-mira/">Brasil com os Jogos Pan-Americanos na mira</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Março, 2019 9:16</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Hotte-1-60x60_c.jpg" alt="«Hotte IGE» vendido para os Estados Unidos" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/coudelarias/hotte-ige-vendido-para-os-estados-unidos/">«Hotte IGE» vendido para os Estados Unidos</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Março, 2019 7:17</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/raid-hipico-ciudad-de-badajoz-5-cavaleiros-portugueses-inscritos/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/44.Badajoz-1-60x60_c.jpg" alt="Raid Hípico &#8216;Ciudad de Badajoz&#8217; &#8211; 5 Cavaleiros portugueses inscritos" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/raid-hipico-ciudad-de-badajoz-5-cavaleiros-portugueses-inscritos/">Raid Hípico &#8216;Ciudad de Badajoz&#8217; &#8211; 5 Cavaleiros portugueses inscritos</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Março, 2019 7:13</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/henrik-von-eckermann-o-mais-ganhador/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Henrik-von-Eckermann-Toveks-Mary-Lou-AMST19L44600-60x60_c.jpg" alt="Henrik von Eckermann o mais ganhador" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/henrik-von-eckermann-o-mais-ganhador/">Henrik von Eckermann o mais ganhador</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 Março, 2019 6:51</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/nathalie-sousa-conquista-medalha-de-ouro-nos-jogos-mundiais-special-olympics/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Natalie-1-60x60_c.jpg" alt="Nathalie Sousa conquista medalha de ouro nos Jogos Mundiais Special Olympics" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/nathalie-sousa-conquista-medalha-de-ouro-nos-jogos-mundiais-special-olympics/">Nathalie Sousa conquista medalha de ouro nos Jogos Mundiais Special Olympics</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 Março, 2019 6:50</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">More Articles</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
	<div class="widget-5 last widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/Untitled-1-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2019" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">Siga em directo o Vilamoura Atlantic Tour 2019</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 Março, 2019 8:38</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/csi2-sevilla-mario-wilson-fernandes-conquista-pela-segunda-vez-o-grande-premio/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Maritito-60x60_c.jpg" alt="CSI2* Sevilla: Mário Wilson Fernandes conquista pela segunda vez o Grande Prémio" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/csi2-sevilla-mario-wilson-fernandes-conquista-pela-segunda-vez-o-grande-premio/">CSI2* Sevilla: Mário Wilson Fernandes conquista pela segunda vez o Grande Prémio</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 Março, 2019 11:49</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/e-a-u-dominaram-em-abu-dhabi/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/6666zio-1-60x60_c.jpg" alt="E.A.U. dominaram em Abu Dhabi" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/e-a-u-dominaram-em-abu-dhabi/">E.A.U. dominaram em Abu Dhabi</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 Fevereiro, 2019 8:52</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    <div id="bsa-html" class="bsaProContainerNew bsaProContainer-7 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9202594939527584"
     data-ad-slot="7172709022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Equisport.Online"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/equisport"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://profiles.google.com/u/0/115142476575978963771"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">googleplus</span>
                        
						<span class="zoom-social_icons-list-span dashicons dashicons-googleplus"
							data-hover-rule="background-color" data-hover-color="#dd3333"							  style="background-color : #dd3333; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/equisport_equisport/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#6a453b"							  style="background-color : #6a453b; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2019 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/quem-somos/">Quem Somos</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
        <div class="loading-box">
            <h3>Loading, Please Wait!</h3>
            <span>This may take a second or two.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js' defer></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-745b37902c4191627c4ef1d80d849b43.js' defer></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt-4308d59849e60460e50ea677b403a2c5.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess-63ff1cea25b1adaa5ed79cc1f42721a5.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' defer></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/js/webds_base-4ceb25b81685fd9555f030b71b338442.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/admin/jquery.c00kie-98aee64988c6a333fd5ec0bb0ecb3b0c.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/theme-scripts-eca7173019278c2290a57cb36c056771.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/lightbox-ca25b0b9837c954f4a46e2191624bd5c.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.move-87a6a1379de8287ccc560f9933a8b9d6.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.swipe-f65586a20ffbabd0ad3dbdc4fc587700.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/novomag-0fa80ee1b0af96ca668c7c3d143132a3.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/ot_gallery-66d8bd798b4c1f4abf65780254dd1f40.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/scripts-4effc48905ab5098d2c3c406a80eadda.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-22112045c0c367ff6cc57460d864220b.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-0637687a71da1b3d6422f5fa028d2fad.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"b3a592a28e"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-dc4d61fe2d11ecc79eacff77d6ab96c0.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend-744c2694f7000c90ae990bc98ad052e3.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt-e9925ce09202bcb2128b775df2284b6d.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-ef8344b018fe2413e15431277334d286.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-e655248131ebefb0d15d367eb03530f6.js' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'120931922',post:'89305',tz:'0',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '89305' ]);
</script>
<style type="text/css"></style><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.equisport.pt/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);
</script>		<script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553074372 -->