<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO) | EQUISPORT		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" />
<script>window._wca = window._wca || [];</script>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="O Centro Equestre de Vilamoura, vai receber de 27 de Setembro a 8 de Novembro, o Vilamoura Champions Tour, cujo programa é composto por seis semanas, quatro delas com de categoria de três estrelas (CSI3*), sendo as duas últimas com duas estrelas (CSI2*). Tal como os dois primeiros circuitos desta&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2018/09/vmc2018-1.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO) | EQUISPORT" />
<meta property="og:description" content="O Centro Equestre de Vilamoura, vai receber de 27 de Setembro a 8 de Novembro, o Vilamoura Champions Tour, cujo programa é composto por seis semanas, quatro delas com de categoria de três estrelas&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2018-09-08T07:35+01:00" />
<meta property="article:modified_time" content="2018-09-08T07:37+01:00" />
<meta property="og:updated_time" content="2018-09-08T07:37+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO) | EQUISPORT" />
<meta name="twitter:description" content="O Centro Equestre de Vilamoura, vai receber de 27 de Setembro a 8 de Novembro, o Vilamoura Champions Tour, cujo programa é composto por seis semanas, quatro delas com de categoria de três estrelas&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2018/09/vmc2018-1.jpg" />
<meta name="twitter:image:width" content="798" />
<meta name="twitter:image:height" content="499" />
<link rel="canonical" href="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"name":"Vilamoura Champions Tour 2018: J\u00e1 inscritos 900 cavalos (V\u00cdDEO)","image":"https://www.equisport.pt/wp-content/uploads/2018/09/vmc2018-1.jpg"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00422s -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.equisport.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/themes/equisport/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fvilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fvilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.6 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201836.js'></script>
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-85075 single-format-standard woocommerce-no-js equisport wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-66174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Classificados</span></a>
<ul class="sub-menu">
	<li id="menu-item-45283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/classificados/">Visualizar</a></li>
	<li id="menu-item-45284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/gestao-de-classificados/">Gestão de Classificados</a></li>
	<li id="menu-item-45285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/inserir-classificado/">Inserir Classificado</a></li>
</ul>
</li>
<li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=68&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1536139394-phpthumb_generated_thumbnailjpg.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




	<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






		<!-- BEGIN .panel -->
		<div class="panel">
	<div class="shortcode-content hreview post-85075 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-saltos-de-obstaculos tag-vilamoura-champions-tour-2018">
          <div class="article-head">
               
                        <h1 class="fn entry-title">Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO)</h1>
                            
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/vmc2018-1-800x500_c.jpg" alt="Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO)" /><p class="wp-caption-text"></p></div>    </span>


              <div class="article-info">
                  
          <div class="social-buttons left">
              <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" data-url="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" class="social-thing facebook ot-share">
                  <i class="fa fa-facebook"></i>

              </a>
              <a href="#" data-url="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" data-via="equisport" data-text="Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO)" class="social-thing twitter ot-tweet">
                  <i class="fa fa-twitter"></i>

              </a>

              <a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/" class="social-thing google ot-pluss">
                  <i class="fa fa-google-plus"></i>

              </a>
              <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link">
                  <i class="fa fa-instagram" style="background:#6a453b "></i>

              </a>
          </div>
                                              <div class="right">
                                                                                                                                          <span class="dtreviewed">
                                              <a href="https://www.equisport.pt/2018/09/">
                                                  <i class="fa fa-clock-o"></i> 8 Setembro, 2018 7:35                                              </a>
                                              <span class="value-title" title="2018-Set-08"></span>
                                          </span>
                                                            </div>
                                    <div class="clear-float"></div>
              </div>
          </div>
                                      <div class="orange-review-width">
                                
                                            
                      
                                                        </div>
                    
          <p>O Centro Equestre de Vilamoura, vai receber de 27 de Setembro a 8 de Novembro, o Vilamoura Champions Tour, cujo programa é composto por seis semanas, quatro delas com de categoria de três estrelas (CSI3*), sendo as duas últimas com duas estrelas (CSI2*).</p>
<p>Tal como os dois primeiros circuitos desta temporada disputados no Centro Equestre de Vilamoura, o terceiro terá também uma grande participação, sendo de realçar que há dois Grandes Prémios de qualificação para o Campeonato da Europa em 2019 e Jogos Olimpicos de 2020 , assim como dois Grandes Prémios com 50.000 euros, que pontuam a dobrar para o ranking da FEI.</p>
<p>Recorde-se que, os dois primeiros circuitos já realizados este ano no Centro Equestre de Vilamoura, foram caracterizados pelo elevado número de participantes, pelo que para este último, embora ainda esteja a algumas semanas de começar, já tem uma participação de 900 cavalos sendo que a organização colocou um tecto de 1000 cavalos.</p>
<p>Entre os cavaleiros que vão viajar até ao circuito algarvio, destacamos o campeão olímpico Nick Skelton (GBR), Laura Kraut (EUA), Laura Renwick (GBR), Jessica Springsteen (EUA), Marion Hughes (IRL), Michel Hecart (FRA), Leon Thijssen (HOL), Piergiorgio Bucci (ITA), e ainda a selecção nacional que irá para o Campeonato Mundial de Tryon.</p>
<p>Da vizinha Espanha virão Ivan Serrano, Santiago Nuñez, Otti Verdú, Kiki de Wit, Saul Gutierrez, Armando Gonzalez Trapp ou Ari, entre outros.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FVilamouraEquestrianCentre%2Fvideos%2F1657675491025898%2F&amp;show_text=0&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
		
          	
<div class="article-foot">
              <div class="left">
                  <span>
                      <i class="fa fa-folder-open"></i> 
                  Categorias:                  </span>
              <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>, <a href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/" rel="category tag">Saltos de Obstáculos</a>              </div>

	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="https://www.equisport.pt/tag/vilamoura-champions-tour-2018/">Vilamoura Champions Tour 2018</a>	</div>
    <div class="clear-float"></div>
</div>


</div>
	<!-- END .panel -->
	</div>
        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Artigos Relacionados</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/spruce-meadows-masters-2018-luciana-diniz-faz-soar-a-portuguesa-no-canada/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/lUCIANA-1-248x165_c.jpg" alt="Spruce Meadows Masters 2018: Luciana Diniz faz soar a Portuguesa no Canadá (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/spruce-meadows-masters-2018-luciana-diniz-faz-soar-a-portuguesa-no-canada/">Spruce Meadows Masters 2018: Luciana Diniz faz soar a Portuguesa no Canadá (VÍDEO)</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/grande-premio-de-portugal-no-hipodromo-da-maia/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/Centro-Equestre-da-Maia-1-248x165_c.jpg" alt="Grande Prémio de Portugal no Hipódromo da Maia" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/grande-premio-de-portugal-no-hipodromo-da-maia/">Grande Prémio de Portugal no Hipódromo da Maia</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-tryon-2018-programa-11-a-23-9/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/12/OneYeartoWEG-248x165_c.jpg" alt="Jogos Equestres Mundiais – Tryon 2018 | Programa 11 a 23/9" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-tryon-2018-programa-11-a-23-9/">Jogos Equestres Mundiais – Tryon 2018 | Programa 11 a 23/9</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/jem-2018-hugo-carvalho-substitui-antonio-matos-almeida-na-seleccao-nacional/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/IMG_7563-248x165_c.jpg" alt="JEM 2018: Hugo Carvalho substitui António Matos Almeida na selecção nacional" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/jem-2018-hugo-carvalho-substitui-antonio-matos-almeida-na-seleccao-nacional/">JEM 2018: Hugo Carvalho substitui António Matos Almeida na selecção nacional</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/feiras-eventos/ps-online-auction-18-poldros-de-elite-vao-a-leilao-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/thumbnailjpg-248x165_c.jpg" alt="PS Online Auction: 18 poldros de elite vão a leilão (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/feiras-eventos/ps-online-auction-18-poldros-de-elite-vao-a-leilao-video/">PS Online Auction: 18 poldros de elite vão a leilão (VÍDEO)</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/4-portugueses-inscritos-no-campeonato-do-mundo-de-cavalos-novos/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/Zangersheide-1-800x500_c-248x165_c.jpg" alt="4 Portugueses inscritos no Campeonato do Mundo de Cavalos Novos" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/4-portugueses-inscritos-no-campeonato-do-mundo-de-cavalos-novos/">4 Portugueses inscritos no Campeonato do Mundo de Cavalos Novos</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/portugueses-alem-fronteiras-esta-semana/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/cALGARY-1-248x165_c.jpg" alt="Portugueses além-fronteiras esta semana" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/portugueses-alem-fronteiras-esta-semana/">Portugueses além-fronteiras esta semana</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/felipe-guinato-e-cornet-star-vencem-grande-premio-em-alfeizerao-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/Felipe-Guinato-com-Cornet-Star-248x165_c.jpg" alt="Felipe Guinato e Cornet Star vencem Grande Prémio em Alfeizerão (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/felipe-guinato-e-cornet-star-vencem-grande-premio-em-alfeizerao-video/">Felipe Guinato e Cornet Star vencem Grande Prémio em Alfeizerão (VÍDEO)</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    			</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutVer " style="background-color:"></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480952736-Tramagueira_2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
            <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recentes</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/corridas-de-cavalos-com-apostas-podem-chegar-a-portugal-em-2018/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/07/CLuisaLima_Corridas5-60x60_c.jpg" alt="Corridas de cavalos com apostas podem chegar a Portugal em 2018" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/corridas-de-cavalos-com-apostas-podem-chegar-a-portugal-em-2018/">Corridas de cavalos com apostas podem chegar a Portugal em 2018</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/07/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 Julho, 2018 9:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-2018-conjuntos-nacionais-convocados/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/12/OneYeartoWEG-60x60_c.jpg" alt="Jogos Equestres Mundiais 2018: Conjuntos nacionais convocados" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-2018-conjuntos-nacionais-convocados/">Jogos Equestres Mundiais 2018: Conjuntos nacionais convocados</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/08/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Agosto, 2018 9:08</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/jogos-do-mediterraneo-2018-portugal-ouro-por-equipas-em-barcelona/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/06/333-60x60_c.jpg" alt="Jogos do Mediterrâneo 2018: Portugal, ouro por equipas em Barcelona" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/jogos-do-mediterraneo-2018-portugal-ouro-por-equipas-em-barcelona/">Jogos do Mediterrâneo 2018: Portugal, ouro por equipas em Barcelona</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;28 Junho, 2018 6:06</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/jennifer-gates-oferece-8-milhoes-de-euros-por-catch-me-if-you-can-video/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/07/stefano.grasso-60x60_c.jpg" alt="Jennifer Gates oferece 8 milhões de euros por &#8220;Catch Me if You Can&#8221;&#8230; (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/jennifer-gates-oferece-8-milhoes-de-euros-por-catch-me-if-you-can-video/">Jennifer Gates oferece 8 milhões de euros por &#8220;Catch Me if You Can&#8221;&#8230; (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/07/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Julho, 2018 9:04</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/europeu-da-juventude-os-12-jovens-mais-promissores-seleccionados/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/06/55-1-60x60_c.jpg" alt="Europeu da Juventude: Os 12 jovens mais promissores seleccionados" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/europeu-da-juventude-os-12-jovens-mais-promissores-seleccionados/">Europeu da Juventude: Os 12 jovens mais promissores seleccionados</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Junho, 2018 8:34</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/spruce-meadows-masters-2018-luciana-diniz-faz-soar-a-portuguesa-no-canada/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/lUCIANA-1-60x60_c.jpg" alt="Spruce Meadows Masters 2018: Luciana Diniz faz soar a Portuguesa no Canadá (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/spruce-meadows-masters-2018-luciana-diniz-faz-soar-a-portuguesa-no-canada/">Spruce Meadows Masters 2018: Luciana Diniz faz soar a Portuguesa no Canadá (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Setembro, 2018 8:33</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/vmc2018-1-60x60_c.jpg" alt="Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/">Vilamoura Champions Tour 2018: Já inscritos 900 cavalos (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Setembro, 2018 7:35</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/grande-premio-de-portugal-no-hipodromo-da-maia/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/Centro-Equestre-da-Maia-1-60x60_c.jpg" alt="Grande Prémio de Portugal no Hipódromo da Maia" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/grande-premio-de-portugal-no-hipodromo-da-maia/">Grande Prémio de Portugal no Hipódromo da Maia</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Setembro, 2018 7:27</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-tryon-2018-programa-11-a-23-9/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/12/OneYeartoWEG-60x60_c.jpg" alt="Jogos Equestres Mundiais – Tryon 2018 | Programa 11 a 23/9" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/jogos-equestres-mundiais-tryon-2018-programa-11-a-23-9/">Jogos Equestres Mundiais – Tryon 2018 | Programa 11 a 23/9</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 Setembro, 2018 18:57</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/jem-2018-hugo-carvalho-substitui-antonio-matos-almeida-na-seleccao-nacional/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/09/IMG_7563-60x60_c.jpg" alt="JEM 2018: Hugo Carvalho substitui António Matos Almeida na selecção nacional" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/jem-2018-hugo-carvalho-substitui-antonio-matos-almeida-na-seleccao-nacional/">JEM 2018: Hugo Carvalho substitui António Matos Almeida na selecção nacional</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2018/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 Setembro, 2018 8:43</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">Mais artigos</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						
	<div class="widget-5 last widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/arrancaram-os-campeonatos-nacionais-de-saltos-de-obstaculos-em-lisboa/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/06/Untitled-1-1-60x60_c.jpg" alt="Arrancaram os Campeonatos Nacionais de Saltos de Obstáculos em Lisboa" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/arrancaram-os-campeonatos-nacionais-de-saltos-de-obstaculos-em-lisboa/">Arrancaram os Campeonatos Nacionais de Saltos de Obstáculos em Lisboa</a></h3>
																	<!--<a href="https://www.equisport.pt/2018/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Junho, 2018 21:12</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2018/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/02/Vilamoura-Fev-18-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2018" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2018/">Siga em directo o Vilamoura Atlantic Tour 2018</a></h3>
																	<!--<a href="https://www.equisport.pt/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 Fevereiro, 2018 20:56</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/the-president-of-united-arab-emirates-endurance-cup-com-balanco-positivo-para-portugal/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/02/DIVA-60x60_c.jpg" alt="The President of United Arab Emirates Endurance Cup com balanço positivo para Portugal" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/the-president-of-united-arab-emirates-endurance-cup-com-balanco-positivo-para-portugal/">The President of United Arab Emirates Endurance Cup com balanço positivo para Portugal</a></h3>
																	<!--<a href="https://www.equisport.pt/2018/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 Fevereiro, 2018 11:59</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    </div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Equisport.Online"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/equisport"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://profiles.google.com/u/0/115142476575978963771"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">googleplus</span>
                        
						<span class="zoom-social_icons-list-span dashicons dashicons-googleplus"
							data-hover-rule="background-color" data-hover-color="#dd3333"							  style="background-color : #dd3333; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.instagram.com/equisport_equisport/"
						target="_blank"											>
																		
                                                    <span
                                class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram"
							data-hover-rule="background-color" data-hover-color="#6a453b"							  style="background-color : #6a453b; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		</div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2016 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/quem-somos/">Quem Somos</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Fechar janela</a>
        <div class="loading-box">
            <h3>A carregar, or favor aguarde!</h3>
            <span>Isto poderá demorar um ou dois segundos.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="A carregar" alt="A carregar" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/equisport/assets/js/webds_base.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/novomag.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'120931922',post:'85075',tz:'1',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '85075' ]);
</script>
<style type="text/css"></style><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://www.equisport.pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/www-equisport-pt/noticias/vilamoura-champions-tour-2018-ja-inscritos-900-cavalos-video.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 8th, 2018 @ 7:56 am UTC -->
<!-- Cache File Generated In:       1.23245 seconds -->

<!-- Cache File Expires On:         Sep 15th, 2018 @ 7:56 am UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 15th, 2018 @ 7:56 am UTC -->

<!-- Loaded via Cache On:    Sep 8th, 2018 @ 10:20 am UTC -->
<!-- Loaded via Cache In:    0.01262 seconds -->