<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<title>Estabelecida parceria para criar em Mafra polo equestre internacional | EQUISPORT</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" />
<script>window._wca = window._wca || [];</script>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="O Exército, a Federação Equestre Portuguesa e a Câmara de Mafra comprometeram-se hoje a apresentar, dentro de seis meses, o projeto para criar um polo equestre&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estabelecida parceria para criar em Mafra polo equestre internacional | EQUISPORT" />
<meta property="og:description" content="O Exército, a Federação Equestre Portuguesa e a Câmara de Mafra comprometeram-se hoje a apresentar, dentro de seis meses, o projeto para criar um polo equestre internacional em parte das instalações&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2019-05-31T07:27+01:00" />
<meta property="article:modified_time" content="2019-05-31T07:27+01:00" />
<meta property="og:updated_time" content="2019-05-31T07:27+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Estabelecida parceria para criar em Mafra polo equestre internacional | EQUISPORT" />
<meta name="twitter:description" content="O Exército, a Federação Equestre Portuguesa e a Câmara de Mafra comprometeram-se hoje a apresentar, dentro de seis meses, o projeto para criar um polo equestre internacional em parte das instalações&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="533" />
<link rel="canonical" href="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/","name":"Estabelecida parceria para criar em Mafra polo equestre internacional","image":"https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S.jpg"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- End The SEO Framework by Sybre Waaijer | 0.00609s -->

<link rel='dns-prefetch' href='//www.equisport.pt' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-852989c9e979b7fc80a202545e416cad.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/blocks/style-5d7ea62c94fc100fbfe5034255dac505.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style-6124e480d6f5b75a4ab1f5fe70aae6d7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel-a65655b648b84b4c179cc5c45f9aeb29.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all-3816b1ab048e8a71b7f172269ffe406c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-b559c04eca50be14e9f4d544cddf0fdb.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-ec28e516520c9662ccb8a2dbfd8a2a8c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-78f2cac6665179ca3686e9d811f228c5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-77a6716447ed89816a20cf639a568e28.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-82f7295177bb074cff95f4a53532efa7.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons-dc5f1572a493a38e15e9fedee60bfc7d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome-40a7a1aafb6538fcc33021ed4eed3192.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main-ad7faa627d18ee68d0a91d9f05468086.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-afc4d48e0c147d8d07063da9ebc1bc72.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-e118f3d17aa2c47b5837327fe53bf44f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base-2061fc03d3a18c0cb26e40bfd8e9ce9d.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-50d5f90db953fa4768e940323269977b.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/style-3e5b998c951e73e741cbbf2a39d565f6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap-f41bf6c8f22342ab3f188a0780f3bb35.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/reset-996fb37c8c748b5010b3f7b603da6046.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/main-stylesheet-0dbe9a95d69cadc79a42a259a68fff9e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/lightbox-fb07c360a307fc5ba504e0462863171a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/shortcodes-94fc1b19431305779fb7af9ac8d6cf8d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/owl.carousel-ad6e72c36831568b50c947ee2f16d8dc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/responsive-96a6729a11edbb7af08addb2ba7e23ac.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/fonts-5caf699672e4e811891804-48eddede71bb1872792fbb965cb3581b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/dynamic-css-5caf699672e4e811891804-300444445475f45533404e8aa56dc149.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-75e1c549f5eca5a4760c0ad0c8e33365.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-c8011b78668f84ddc6cb15541cc6b46a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-3f1c67517b6be50b3a9cd174f59500db.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon-f85db8827ee8f943a7ba34bfa166ee0e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons-dbed4955bf5c0b6b351f936247c17b29.css' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-043e9cd55aed44b8498d86b482f700c3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles-66e24a61ae2473743bc1f992e3cf041f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-52ebcdf5a1716fe88036bde43d1fc266.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-732b7198e29671ef65365345f0431e27.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-96a2bdac703aab45dc04bcc22b014b27.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-eeccba8d6a2a4982461bab17f8ed8ca2.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-fe60dee8e413df307f74a4fd3dae254c.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-c4a3e3079357812cddd1c17c140c6071.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-41b740ff5aebcece3e84ba865505be38.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist-f26b11abfd7b2fda7f32db9741fde1ef.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-8da80c4422bc6b94dd03454cf0085f66.js' defer></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WPML ver:4.2.0 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.16" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estabelecida parceria para criar em Mafra polo equestre internacional" />
<meta property="og:url" content="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" />
<meta property="og:description" content="O Exército, a Federação Equestre Portuguesa e a Câmara de Mafra comprometeram-se hoje a apresentar, dentro de seis meses, o projeto para criar um polo equestre internacional em parte das instalaçõe…" />
<meta property="article:published_time" content="2019-05-31T06:27:42+00:00" />
<meta property="article:modified_time" content="2019-05-31T06:27:42+00:00" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:text:title" content="Estabelecida parceria para criar em Mafra polo equestre internacional" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src='https://stats.wp.com/s-201922.js'></script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-90725 single-format-standard woocommerce-no-js wpb-js-composer js-comp-ver-5.6 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=62&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1526464206-GIF_2018_V2.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-90725 post type-post status-publish format-standard has-post-thumbnail hentry category-cce-polo-e-outras category-noticias tag-mafra tag-polo-equestre">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Estabelecida parceria para criar em Mafra polo equestre internacional</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S-800x500_c.jpg" alt="Estabelecida parceria para criar em Mafra polo equestre internacional" /><p class="wp-caption-text">Foto (c) RB Presse</p></div>    </span>

	
						<div class="article-info">
							
          <div class="social-buttons left">
              <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" data-url="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" class="social-thing facebook ot-share">
                  <i class="fa fa-facebook"></i>

              </a>
              <a href="#" data-url="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" data-via="equisport" data-text="Estabelecida parceria para criar em Mafra polo equestre internacional" class="social-thing twitter ot-tweet">
                  <i class="fa fa-twitter"></i>

              </a>

              <a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/" class="social-thing google ot-pluss">
                  <i class="fa fa-google-plus"></i>

              </a>
              <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link">
                  <i class="fa fa-instagram" style="background:#6a453b "></i>

              </a>
          </div>
															<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2019/05/">
												<i class="fa fa-clock-o"></i> 31 Maio, 2019 7:27											</a>
											<span class="value-title" title="2019-Mai-31"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p>O Exército, a Federação Equestre Portuguesa e a Câmara de Mafra comprometeram-se hoje a apresentar, dentro de seis meses, o projeto para criar um polo equestre internacional em parte das instalações da Escola das Armas.</p>
<p>Na sessão solene do feriado municipal de Mafra, as três entidades assinaram um memorando de entendimento que prevê a &#8220;constituição de um grupo de trabalho para criar sinergias e fixar as bases para um projeto no domínio do desporto equestre na Escola das Armas&#8221;.</p>
<p>O presidente da câmara, Hélder Sousa Silva (PSD), explicou à agência Lusa que o projeto prevê a readaptação de parte das instalações da atual Escola das Armas &#8220;para fazer de Mafra o maior polo equestre internacional&#8221; ligado à formação, ao desporto e ao turismo.</p>
<p>O autarca, que não quis adiantar mais pormenores sobre o investimento, acredita que o projeto vai &#8220;promover Mafra no âmbito do turismo equestre&#8221;.</p>
<p>O Chefe de Estado-Maior do Exército, José Nunes da Fonseca, disse que o Exército &#8220;vai empenhar-se neste projeto pela ligação que tem a esta arte e a Mafra&#8221;.</p>
<p>O responsável considerou que um polo internacional equestre em Mafra, no distrito de Lisboa, vai contribuir para valorizar o património e o papel do Exército.</p>
<p>Fonte: Lusa</p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/" rel="category tag">CCE, Polo e Outras</a>, <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>					</div>
												<div class="right">
			<span>
				<i class="fa fa-tags"></i> 
				Tags:			</span>
			<a href="https://www.equisport.pt/tag/mafra/">Mafra</a>, <a href="https://www.equisport.pt/tag/polo-equestre/">Polo Equestre</a>		</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Related Articles</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/tres-paises-asseguram-presenca-no-concurso-completo-em-toquio-2020/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/Alex-Hua-Tian_Don-Geniro_Saumur-2019_Ouest-Image-248x165_c.jpg" alt="Três países asseguram presença no Concurso Completo em Tóquio 2020" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/tres-paises-asseguram-presenca-no-concurso-completo-em-toquio-2020/">Três países asseguram presença no Concurso Completo em Tóquio 2020</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/estagios-de-preparacao-da-seleccao-nacional-para-o-campeonato-da-europa-de-trec-de-yr-2019/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/Trec-1-248x165_c.jpg" alt="Estágios de preparação da selecção nacional para o Campeonato da Europa de TREC de YR 2019" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/estagios-de-preparacao-da-seleccao-nacional-para-o-campeonato-da-europa-de-trec-de-yr-2019/">Estágios de preparação da selecção nacional para o Campeonato da Europa de TREC de YR 2019</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/nathalie-sousa-conquista-medalha-de-ouro-nos-jogos-mundiais-special-olympics/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Natalie-1-248x165_c.jpg" alt="Nathalie Sousa conquista medalha de ouro nos Jogos Mundiais Special Olympics" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/nathalie-sousa-conquista-medalha-de-ouro-nos-jogos-mundiais-special-olympics/">Nathalie Sousa conquista medalha de ouro nos Jogos Mundiais Special Olympics</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/world-games-special-olympic-resultados-dos-atletas-nacionais-em-abu-dahbi/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/27-1-248x165_c.jpg" alt="World Games Special Olympic. Resultados dos Atletas Nacionais em Abu Dahbi" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/world-games-special-olympic-resultados-dos-atletas-nacionais-em-abu-dahbi/">World Games Special Olympic. Resultados dos Atletas Nacionais em Abu Dahbi</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cce-polo-e-outras/belga-karin-donckers-venceu-o-cci4-da-barroca-dalva/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/FLETCHABARROCA-248x165_c.jpg" alt="Belga Karin Donckers venceu o CCI4* da Barroca d&#8217;Alva" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cce-polo-e-outras/belga-karin-donckers-venceu-o-cci4-da-barroca-dalva/">Belga Karin Donckers venceu o CCI4* da Barroca d&#8217;Alva</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cci-short-barroca-dalva-david-doel-vence-em-alcochete-joaquim-grave-setimo-lugar/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Doel.GBR-1-248x165_c.jpg" alt="CCI*** Short Barroca d´Alva: David Doel vence em Alcochete &#8211; Joaquim Grave sétimo lugar" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cci-short-barroca-dalva-david-doel-vence-em-alcochete-joaquim-grave-setimo-lugar/">CCI*** Short Barroca d´Alva: David Doel vence em Alcochete &#8211; Joaquim Grave sétimo lugar</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cekatinka-a-venda/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/kJM-171007-PriceT-Cekatinka01-248x165_c.jpg" alt="«Cekatinka» à venda" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cekatinka-a-venda/">«Cekatinka» à venda</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/resultados-do-cnc-de-rio-frio/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/IMG_1293-248x165_c.jpg" alt="Resultados do CNC de Rio Frio" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/resultados-do-cnc-de-rio-frio/">Resultados do CNC de Rio Frio</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=87&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1556988557-1556898718.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=79&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/2019/03/banner-coudelaria-v2.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								
            <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recent</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/o-que-diz-o-cavalo-com-o-corpo/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2014/01/original-60x60_c.jpg" alt="O que diz o cavalo com o corpo ?" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/o-que-diz-o-cavalo-com-o-corpo/">O que diz o cavalo com o corpo ?</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;18 Março, 2019 12:01</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/cdi-w-den-bosch-momentum-e-o-fim-de-semana-perfeito-de-maria-caetano-couceiro-na-holanda-video/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Maria-Caetano-Coroado-D-60x60_c.jpg" alt="CDI-W Den Bosch: “Momentum” e o fim-de-semana perfeito de Maria Caetano Couceiro na Holanda (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/cdi-w-den-bosch-momentum-e-o-fim-de-semana-perfeito-de-maria-caetano-couceiro-na-holanda-video/">CDI-W Den Bosch: “Momentum” e o fim-de-semana perfeito de Maria Caetano Couceiro na Holanda (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Março, 2019 19:40</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/artigos/dermatite-estival-reincidente-der/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/05/f3b735e3300faff0e348331a5413d4d3-60x60_c.jpg" alt="Dermatite estival reincidente (DER)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/dermatite-estival-reincidente-der/">Dermatite estival reincidente (DER)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Maio, 2019 17:37</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/alexandra-lencastre-e-madrinha-da-19a-edicao-da-romaria-a-cavalo-moita-viana-do-alentejo/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/04/AL-1-60x60_c.jpg" alt="Alexandra Lencastre é madrinha da 19ª edição da Romaria a Cavalo Moita-Viana do Alentejo" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/alexandra-lencastre-e-madrinha-da-19a-edicao-da-romaria-a-cavalo-moita-viana-do-alentejo/">Alexandra Lencastre é madrinha da 19ª edição da Romaria a Cavalo Moita-Viana do Alentejo</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/04/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Abril, 2019 18:50</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/Untitled-1-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2019" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">Siga em directo o Vilamoura Atlantic Tour 2019</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/03/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Março, 2019 8:38</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/99o-csio-lisboa-rodrigo-giesteira-almeida-sobe-ao-lugar-mais-alto-do-podio/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/Rodrigo_Giesteira_Almeida-60x60_c.jpg" alt="99º CSIO LISBOA: Rodrigo Giesteira Almeida sobe ao lugar mais alto do pódio" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/99o-csio-lisboa-rodrigo-giesteira-almeida-sobe-ao-lugar-mais-alto-do-podio/">99º CSIO LISBOA: Rodrigo Giesteira Almeida sobe ao lugar mais alto do pódio</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 Maio, 2019 8:30</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/RBPresse-S-60x60_c.jpg" alt="Estabelecida parceria para criar em Mafra polo equestre internacional" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/estabelecida-parceria-para-criar-em-mafra-polo-equestre-internacional/">Estabelecida parceria para criar em Mafra polo equestre internacional</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;31 Maio, 2019 7:27</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/artigos/dermatite-estival-reincidente-der/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/05/f3b735e3300faff0e348331a5413d4d3-60x60_c.jpg" alt="Dermatite estival reincidente (DER)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/artigos/dermatite-estival-reincidente-der/">Dermatite estival reincidente (DER)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Maio, 2019 17:37</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/csio-lisboa-2019-88-atletas-e-174-cavalos-inscritos/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/CARTAZ-CSIO2019-60x60_c.jpg" alt="CSIO LISBOA 2019 &#8211; 88 Atletas e 174 Cavalos inscritos" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/csio-lisboa-2019-88-atletas-e-174-cavalos-inscritos/">CSIO LISBOA 2019 &#8211; 88 Atletas e 174 Cavalos inscritos</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Maio, 2019 8:20</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/camiao-de-cavalos-arrestado-pelo-fisco/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/05/112192_n-60x60_c.jpg" alt="Camião de cavalos arrestado pelo fisco" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/camiao-de-cavalos-arrestado-pelo-fisco/">Camião de cavalos arrestado pelo fisco</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;30 Maio, 2019 7:31</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">More Articles</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-300--600" class="bsaProContainerNew bsaProContainer-12 bsa-block-300--600 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=90&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1559127876-equisport_300x600.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "12";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "600";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-12');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
	<div class="widget-6 last widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/belga-jerome-guery-ganha-a-etapa-cidade-do-mexico-do-global-champions-tour-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/04/Jerome2-60x60_c.jpg" alt="Belga Jérôme Guery ganha a etapa Cidade do México do Global Champions Tour (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/belga-jerome-guery-ganha-a-etapa-cidade-do-mexico-do-global-champions-tour-video/">Belga Jérôme Guery ganha a etapa Cidade do México do Global Champions Tour (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Abril, 2019 7:44</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/Untitled-1-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2019" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">Siga em directo o Vilamoura Atlantic Tour 2019</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Março, 2019 8:38</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/csi2-sevilla-mario-wilson-fernandes-conquista-pela-segunda-vez-o-grande-premio/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/03/Maritito-60x60_c.jpg" alt="CSI2* Sevilla: Mário Wilson Fernandes conquista pela segunda vez o Grande Prémio" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/csi2-sevilla-mario-wilson-fernandes-conquista-pela-segunda-vez-o-grande-premio/">CSI2* Sevilla: Mário Wilson Fernandes conquista pela segunda vez o Grande Prémio</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;5 Março, 2019 11:49</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    </div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/Equisport.Online" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/equisport" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://profiles.google.com/u/0/115142476575978963771" target="_blank" >
																		
                                                    <span class="screen-reader-text">googleplus</span>
                        
						<span class="zoom-social_icons-list-span dashicons dashicons-googleplus" data-hover-rule="background-color" data-hover-color="#dd3333" style="background-color : #dd3333; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.instagram.com/equisport_equisport/" target="_blank" >
																		
                                                    <span class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#6a453b" style="background-color : #6a453b; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
		</ul>

		</div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2019 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
        <div class="loading-box">
            <h3>Loading, Please Wait!</h3>
            <span>This may take a second or two.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js' defer></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-07e72a0fb22220071f1839b7af8b66cd.js' defer></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt-9033c2e329b490904fe1914aee82d200.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess-577d2bb3a7cccb99db2e262f0ae895cc.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' defer></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/js/webds_base-8bc885d2372950349e4c491573c0a8f1.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/admin/jquery.c00kie-cd2382048631071e7090a650353d8017.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/theme-scripts-dfdebab1fe15c4bdb718ec87c8c2c148.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/lightbox-f4072b4dbfff75ff3954a038a68b0a70.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.move-1b2365ceadfd586c12eee936a70d7191.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.swipe-d06c9e018097ffdc027e656d9135d31a.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/novomag-37a2338494092388f71a99485b4bee94.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/ot_gallery-c71889ec67c8b571737480e336b90999.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/scripts-ae262d098c8ac47fc4ede94fd64cd43e.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-8d2a1f5acd5e4704daa76620725171f0.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-72e0abdcfde770f54ea90ce541968155.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"d2163e1bf8"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-5c43d15ff025c18aadc23ca99f2b75e9.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend-75309c036ac844cdff6e2383dc8a48f7.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt-53b37680ef038a27099ff680ffc92330.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-56dbcb810f32655f056cac853eb6f771.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-e34526c87651a1dafec0185222adeca4.js' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'120931922',post:'90725',tz:'1',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '90725' ]);
</script>
<style type="text/css"></style><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559288677 -->