<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<title>Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados | EQUISPORT</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%7CPT%20Sans%20Narrow%7CRoboto%20Slab%7COswald%3A400%2C300%7COpen%20Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&display=swap" />
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" />
<script>window._wca = window._wca || [];</script>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="description" content="A Companhia das Lezírias com o apoio da FEP recebeu este fim-de-semana (21 e 22) os critérios de Cavalos Novos de Ensino 2019, a final do Campeonato Regional de&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4519.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados | EQUISPORT" />
<meta property="og:description" content="A Companhia das Lezírias com o apoio da FEP recebeu este fim-de-semana (21 e 22) os critérios de Cavalos Novos de Ensino 2019, a final do Campeonato Regional de Lisboa e Vale do Tejo e a última&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2019-09-22T19:20+01:00" />
<meta property="article:modified_time" content="2019-09-23T08:42+01:00" />
<meta property="og:updated_time" content="2019-09-23T08:42+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados | EQUISPORT" />
<meta name="twitter:description" content="A Companhia das Lezírias com o apoio da FEP recebeu este fim-de-semana (21 e 22) os critérios de Cavalos Novos de Ensino 2019, a final do Campeonato Regional de Lisboa e Vale do Tejo e a última&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4519.jpg" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="533" />
<link rel="canonical" href="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.equisport.pt/","name":"EQUISPORT"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.equisport.pt/category/noticias/","name":"Not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/","name":"Crit\u00e9rios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados"}}]}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- / The SEO Framework by Sybre Waaijer | 5.29ms meta | 0.87ms boot -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-c70a12db139fe69341d4be59bb46eee9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.equisport.pt/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-block-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-f34018bef65def49d068715023b76562.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style-320b90d017ddbde9a202d267c9d335d1.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel-ef7f1f5e9c7a109a260f7c849376605e.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/all-30ba9cd9b073a256002efafa956b4224.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate-ab9d8667d275ebae371ec7d5c69027b8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart-cdb317dfb224b272ba6253a8af4b5a5b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel-8a64eea009d27d1e448e31eeffc2f0a3.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design-53bd620f2535fe2ac65717fbb15bd2d9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker-254a3b9b2d49876f3f8a7336060a88ba.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-bootstrap-style-css'  href='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/css/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons-9cd1f9f32236eca413b683c09a3a4ff8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-fontawesome-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome-c7a421d82e75a0941e16820cfce6dbca.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main-156f595dcca84574c8277c85f8966bc0.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-e06320311ef6fd824168ce2665dcd70c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style-c36c1b6ff972b441af5a0d7e0f7a5e47.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base-aa37fe369a0ae792075cd6fa4fdd3017.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-cfd2ca71db81305f2bc89103d8245a7d.css' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/style-c36f4795ed22d4eff3a225fd1315e3ef.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap-ccfa6be6644e33b4d7130c82785dae7e.css' type='text/css' media='all' />



<link data-minify="1" rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/reset-c0d0ac82215bc1c8555f9bde26e72db8.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/main-stylesheet-02ed0eb8030a8e6fbe923bd74b58d04f.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/lightbox-1ffdf137aa8f5b96c6c9f7abfa9bdbbd.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/shortcodes-e78ab463cddd944b591187861151e900.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/owl.carousel-2fb52de661ee1b8cf5dbffd6657711be.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/css/responsive-76d9c9dba0bc16c242d03b0987a9964e.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/fonts-5d810c96b9e10900542363-c121262eab29c017c5d6033971cb7a0a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/cache/busting/1/wp-content/themes/novomag-theme/css/dynamic-css-5d810c96b9e10900542363-1e76a2ab4912a778030e4618286f7081.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />

<link data-minify="1" rel='stylesheet' id='evcal_cal_default-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_styles-c59b597e851dfeb52630b619a7e12375.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='evo_font_icons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/fonts/font-awesome-ccb23e38a909221fc1c0b5ca54cce1ad.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles-63895bd4607f0add07cfaed0280f40d7.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon-424edb269d6285a36bcd346ca0d45815.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons-46988eb5a79e23d318977f03cf669f66.css' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2-aa72dcb08315c3fc3851958c0c159767.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/business-directory-plugin/themes/default/assets/styles-5f61c2e414dde5025b1eb46a891e982d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-be719aa7deb32657753bbe64f58c0d70.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-bccc1d2db2cbb6f4a13ec37d4a3b4fb7.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script-8bf5bf9520fd58c232ea70384072d19e.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker-aed23920f191e6f7cee5e6f7cf64823d.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart-5538a58560c374cb3db43848bf97ce4f.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel-91f6af2fd001cbd43a1f5e7565cf259a.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll-15c7a0587fb56c68cffceaed35ac3caa.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist-5b5177a3ab8924967187c093af9f8e4b.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart-4153dca1714e2b5e23998a1cdf3e90f7.js' defer></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201939.js'></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WPML ver:4.2.0 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>		<style type="text/css">
			div.wpcf7 .ajax-loader {
				background-image: url('https://www.equisport.pt/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.equisport.pt/wp-content/uploads/2018/04/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.photo-gallery-single > .paragraph-row > .column2 {
    top: 0;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-93044 single-format-standard theme-novomag-theme woocommerce-no-js wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item single"><a href="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=2&bsa_pro_id=62&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1526464206-GIF_2018_V2.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li id="menu-item-79053" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-79053 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-92953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-92953 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Galeria de fotos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-92953 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-92957" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-92957 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">Salto de Obstáculos</span></a></li><li id="menu-item-92962" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-gallery-cat ubermenu-item-92962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/gallery-cat/corridas-de-cavalos/"><span class="ubermenu-target-title ubermenu-target-text">Corridas de Cavalos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-93044 post type-post status-publish format-standard has-post-thumbnail hentry category-dressage category-noticias tag-criterios-de-cavalos-novos-de-ensino-2019">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4519-800x500_c.jpg" alt="Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados" /><p class="wp-caption-text">Gonçalo Carapau / Lord Hit (Rubi x Hit Parade por Sandro Hit). Fotos (c) Rui Pedro Godinho</p></div>    </span>

	
						<div class="article-info">
							
          <div class="social-buttons left">
              <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" data-url="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" class="social-thing facebook ot-share">
                  <i class="fa fa-facebook"></i>

              </a>
              <a href="#" data-url="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" data-via="equisport" data-text="Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados" class="social-thing twitter ot-tweet">
                  <i class="fa fa-twitter"></i>

              </a>

              <a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/" class="social-thing google ot-pluss">
                  <i class="fa fa-google-plus"></i>

              </a>
              <a href="https://www.instagram.com/equisport_equisport/"  target="_blank" class="social-thing instagram ot-link">
                  <i class="fa fa-instagram" style="background:#6a453b "></i>

              </a>
          </div>
															<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2019/09/">
												<i class="fa fa-clock-o"></i> 22 Setembro, 2019 19:20											</a>
											<span class="value-title" title="2019-Set-22"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p>A Companhia das Lezírias com o apoio da FEP recebeu este fim-de-semana (21 e 22) os critérios de Cavalos Novos de Ensino 2019, a final do Campeonato Regional de Lisboa e Vale do Tejo e a última jornada qualificativa da Taça de Portugal de Ensino.</p>
<p><strong>CRITÉRIOS DE CAVALOS NOVOS</strong></p>
<p>Os Critérios de Cavalos Novos de Ensino de 4, 5, 6 e 7 anos, reuniram 20 conjuntos. Destaque para o reprodutor de mérito <strong>Rubi AR</strong>, cujos descendentes, Lord Hit, Imperador dos Cedros, Irão e Iraque foram premiados com honrosas medalhas conforme demonstram os resultados.</p>
<p><strong>CAVALOS DE 4 ANOS &#8211; 12 participantes</strong><br />
Medalha de Ouro para o PD Lord Hit (Rubi x Hit Parade por Sandro Hit) do criador e proprietário Coudelaria Ferraz da Costa montado por Gonçalo Carapau ao conseguir a excelente média final de 74,666% (71,933% + 77,400%). A égua Hanoveriana Fürstin Laura (x Fürstenball) (criador e proprietário Sofia Salazar Leite), montada por Ricardo Ramalho conquistou a Medalha de Prata nesta classe com a média de 73,234% (67.667% +78,800%). Medalha de Bronze para o Lusitano Lancelot do Monte (Campeador x Quimera por Pyrus) do criador e proprietário Quinta do Monte Possolos Lda. montado por João Embaixador (69,200 + 75,200%) média final 72,200%.</p>
<div id="attachment_93049" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-93049" class="wp-image-93049 size-full" src="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886.jpg" alt="" width="750" height="500" srcset="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886.jpg 750w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886-300x200.jpg 300w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886-600x400.jpg 600w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886-150x100.jpg 150w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4886-500x333.jpg 500w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-93049" class="wp-caption-text">Raquel Falcão / Japão (Escorial x Dama do Pinheiro por Peralta Pinha)</p></div>
<p><strong>CAVALOS DE 5 ANOS &#8211; 4 participantes</strong><br />
Medalha de Ouro para a égua Hanoveriana Firefly (Fürst Romancier x Gloria por De Niro) montada por Mateus Sousa Abecassis que alcançou a média final de 77,900% (77,600 + 78,200%). Prata para o PSL Japão (Escorial x Dama do Pinheiro por Peralta Pinha) do criador e proprietário Fine Horses Criação e Equitação Desp. Lda. montado por Raquel Falcão (74,000% + 77,600%) com a média final 75,800% enquanto o Lusitano Jenjibre (Jacaré II x Xelna por Nabuco) da Coudelaria de Alter e propriedade de Francisco Chaves Fraga,  montado por Francisco Fraga recebeu o bronze (74,200% + 73,600%), média final 73,900%.</p>
<div id="attachment_93051" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-93051" class="wp-image-93051 size-full" src="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745.jpg" alt="" width="750" height="500" srcset="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745.jpg 750w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745-300x200.jpg 300w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745-600x400.jpg 600w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745-150x100.jpg 150w, https://www.equisport.pt/wp-content/uploads/2019/09/IMG_3745-500x333.jpg 500w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-93051" class="wp-caption-text">Vasco Mira Godinho / Imperador dos Cedros (Rubi x Cortiça por Hostil)</p></div>
<p><strong>CAVALOS DE 6 ANOS &#8211; 3 participantes</strong><br />
O Lusitano Imperador dos Cedros (Rubi x Cortiça por Hostil) do criador e proprietário da Coudelaria dos Cedros conquistou o Ouro nesta classe (78,800% + 77,800%) média final 78,300% montado por Vasco Mira Godinho. Rita Ralão Duarte com Irão (Rubi x Oxalis da Meia Lua por Xaquiro) criador e proprietário Dr. Pedro Ferraz da Costa foi Medalha de Prata com a média final de 74,00% (72,200% + 75,800%) enquanto Iraque (Rubi x Aguarelo por Regalo) do criador Dr. Pedro Ferraz da Costa e propriedade de LST Equestrian recebeu o Bronze montado por Luciana Inácio (72,000% + 68,800%) média 70,400%.</p>
<p><strong>CAVALOS DE 7 ANOS &#8211; 1 participante</strong><br />
Esta classe apenas contou com a participação de António Alvadia com Fany Plus que alcançou a média final de 66,255% (67,882% + 64,629%).</p>
<p><strong>VENCEDORES DO CAMPEONATO REGIONAL DE LISBOA E VALE DO TEJO</strong></p>
<p>Renata Ferreira da Costa com Arco Iris foi a vencedora no escalão Preliminar conseguindo a média final de 65,267%. Na Elementar apenas com uma participante, Leonor Velez de Mello com Zig Zag Qta. do Tagu pontuou 62,333%. Na reprise Media com 3 participantes, venceu Beatriz Antunes da Costa com Isquivo das Lezírias (65,143%) enquanto no escalão Complementar o vencedor foi Diogo Valeriano Oliveira com Habibe (63,875%).</p>
<p>O júri foi composto por Dra. Claudia Matos (presidente), Michelle Rosa Santos, Francisco Abecassis e Miguel Gonçalves.</p>
<p><strong>Resultados completos <a href="https://www.gira.io/" target="_blank" rel="noopener noreferrer"><span style="color: #ff6600;">AQUI</span></a></strong></p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/dressage/" rel="category tag">Dressage</a>, <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>					</div>
												<div class="right">
			<span>
				<i class="fa fa-tags"></i> 
				Tags:			</span>
			<a href="https://www.equisport.pt/tag/criterios-de-cavalos-novos-de-ensino-2019/">Critérios de Cavalos Novos de Ensino 2019</a>		</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Related Articles</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/campeonato-de-portugal-de-ensino-com-novas-datas/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2018/01/hands-1-800x500_c-248x165_c.jpg" alt="Campeonato de Portugal de Ensino com novas datas" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/campeonato-de-portugal-de-ensino-com-novas-datas/">Campeonato de Portugal de Ensino com novas datas</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cascais-recebe-a-terceira-edicao-do-cdi3-em-2020/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/Estoril-1-248x165_c.jpg" alt="Cascais recebe a terceira edição do CDI3* em 2020" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cascais-recebe-a-terceira-edicao-do-cdi3-em-2020/">Cascais recebe a terceira edição do CDI3* em 2020</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/maria-caetano-rodrigo-torres-e-joao-torrao-no-top-100/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/Ke_QVEtQ-248x165_c.jpg" alt="Maria Caetano, Rodrigo Torres e João Torrão no Top 100" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/maria-caetano-rodrigo-torres-e-joao-torrao-no-top-100/">Maria Caetano, Rodrigo Torres e João Torrão no Top 100</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/daniel-bachmann-andersen-ministra-clinica-de-dressage/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/Daniel4_n-248x165_c.jpg" alt="Daniel Bachmann Andersen ministra clinica de Dressage" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/daniel-bachmann-andersen-ministra-clinica-de-dressage/">Daniel Bachmann Andersen ministra clinica de Dressage</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/70-conjuntos-na-iv-jornada-da-taca-de-portugal-de-ensino-e-cdn/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_7753-248x165_c.jpg" alt="70 Conjuntos na IV Jornada da Taça de Portugal de Ensino e CDN" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/70-conjuntos-na-iv-jornada-da-taca-de-portugal-de-ensino-e-cdn/">70 Conjuntos na IV Jornada da Taça de Portugal de Ensino e CDN</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/campeonato-da-europa-de-dressage-2019-isabell-werth-sagra-se-campea-pela-19-a-vez-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/08/33-248x165_c.jpg" alt="Campeonato da Europa de Dressage 2019: Isabell Werth sagra-se campeã pela 19.ª vez (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/campeonato-da-europa-de-dressage-2019-isabell-werth-sagra-se-campea-pela-19-a-vez-video/">Campeonato da Europa de Dressage 2019: Isabell Werth sagra-se campeã pela 19.ª vez (VÍDEO)</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/europeu-de-paradressage-2019-portugal-lidera-provisoriamente-por-equipas/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/08/IMG_9187-248x165_c.jpg" alt="Europeu de Paradressage 2019: Portugal lidera provisoriamente por equipas" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/europeu-de-paradressage-2019-portugal-lidera-provisoriamente-por-equipas/">Europeu de Paradressage 2019: Portugal lidera provisoriamente por equipas</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/isabell-werth-conquista-a-medalha-de-ouro-no-gp-especial-video/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/08/55555d-1-248x165_c.jpg" alt="Isabell Werth conquista a Medalha de Ouro no GP Especial (VÍDEO)" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/isabell-werth-conquista-a-medalha-de-ouro-no-gp-especial-video/">Isabell Werth conquista a Medalha de Ouro no GP Especial (VÍDEO)</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=4&bsa_pro_id=79&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1563835383-equisport_lb_336x280.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=4&bsa_pro_id=92&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1568134084-Champions_-1.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						<div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=5&bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								
            <div class="widget-3 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recent</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/campeonatos-da-europa-da-juventude-2019-melanie-e-lisa-caroline-bartz-seleccionadas/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/07/44556677zio-1-60x60_c.jpg" alt="Campeonatos da Europa da Juventude 2019: Melanie e Lisa-Caroline Bartz seleccionadas" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/campeonatos-da-europa-da-juventude-2019-melanie-e-lisa-caroline-bartz-seleccionadas/">Campeonatos da Europa da Juventude 2019: Melanie e Lisa-Caroline Bartz seleccionadas</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/07/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;2 Julho, 2019 21:44</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/7-portugueses-inscritos-no-mundial-de-cavalos-novos-em-zangersheide-2/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/zangersheide2019-60x60_c.jpg" alt="7 Portugueses inscritos no Mundial de Cavalos Novos em Zangersheide" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/7-portugueses-inscritos-no-mundial-de-cavalos-novos-em-zangersheide-2/">7 Portugueses inscritos no Mundial de Cavalos Novos em Zangersheide</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;15 Setembro, 2019 7:42</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/festival-internacional-do-cavalo-lusitano-comeca-hoje-para-se-prolongar-ate-sabado/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/06/333333zio-1-60x60_c.jpg" alt="Festival Internacional do Cavalo Lusitano começa hoje para se prolongar até sábado" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/festival-internacional-do-cavalo-lusitano-comeca-hoje-para-se-prolongar-ate-sabado/">Festival Internacional do Cavalo Lusitano começa hoje para se prolongar até sábado</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;27 Junho, 2019 7:23</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/herodes-o-mais-bem-pontuado-em-cascais/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/07/IMG_9117-60x60_c.jpg" alt="«Herodes» o mais bem pontuado em Cascais" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/herodes-o-mais-bem-pontuado-em-cascais/">«Herodes» o mais bem pontuado em Cascais</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/07/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;3 Julho, 2019 18:58</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/portugal-com-11-atletas-no-campeonato-da-europa-de-ensino-juventude-actualizada/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/06/SANGIOVANI-1-60x60_c.jpg" alt="Portugal com 12 atletas no Campeonato da Europa de Ensino &#8211; Juventude (ACTUALIZADA)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/portugal-com-11-atletas-no-campeonato-da-europa-de-ensino-juventude-actualizada/">Portugal com 12 atletas no Campeonato da Europa de Ensino &#8211; Juventude (ACTUALIZADA)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Junho, 2019 8:20</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/cpco-2019-duarte-seabra-campeao-nacional-de-saltos-de-obstaculos-2019/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/Podio_CPCO-60x60_c.jpg" alt="CPCO 2019: Duarte Seabra Campeão Nacional de Saltos de Obstáculos 2019" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/cpco-2019-duarte-seabra-campeao-nacional-de-saltos-de-obstaculos-2019/">CPCO 2019: Duarte Seabra Campeão Nacional de Saltos de Obstáculos 2019</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Setembro, 2019 7:48</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/vi-jornada-do-campeonato-nacional-de-equitacao-de-trabalho-mafra/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/77728_o-60x60_c.jpg" alt="VI Jornada do Campeonato Nacional de Equitação de Trabalho &#8211; Mafra" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/vi-jornada-do-campeonato-nacional-de-equitacao-de-trabalho-mafra/">VI Jornada do Campeonato Nacional de Equitação de Trabalho &#8211; Mafra</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Setembro, 2019 21:36</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/IMG_4519-60x60_c.jpg" alt="Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/criterios-de-cavalos-novos-de-ensino-2019-e-final-do-campeonato-regional-de-lisboa-resultados/">Critérios de Cavalos Novos de Ensino 2019 e Final do Campeonato Regional de Lisboa &#8211; Resultados</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Setembro, 2019 19:20</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/taylor-swift-cancela-actuacao-marcada-para-a-melbourne-cup-na-australia/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/11459376-3x2-700x467-60x60_c.jpg" alt="Taylor Swift cancela actuação marcada para a Melbourne Cup na Austrália" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/taylor-swift-cancela-actuacao-marcada-para-a-melbourne-cup-na-australia/">Taylor Swift cancela actuação marcada para a Melbourne Cup na Austrália</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Setembro, 2019 8:58</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/cpco-e-criterios-2019-joao-marquilhas-a-caminho-do-ouro/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/09/Mandy_Mendes_Costa-60x60_c.jpg" alt="CPCO e Critérios 2019: João Marquilhas a caminho do ouro&#8230;" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/cpco-e-criterios-2019-joao-marquilhas-a-caminho-do-ouro/">CPCO e Critérios 2019: João Marquilhas a caminho do ouro&#8230;</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2019/09/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Setembro, 2019 9:45</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">More Articles</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainerNew bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt/order-ads?sid=6&bsa_pro_id=24&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1513696754-bannerpt.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid);
					var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							imageThumb.height(parentHeight * scale);
//							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
//							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						imageThumb.height(parentHeight);
//						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
	<div class="widget-6 last widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/siga-em-directo-os-campeonatos-da-europa-de-dressage-da-juventude-2019/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/07/Untitled-3-60x60_c.jpg" alt="Siga em directo os Campeonatos da Europa de Dressage da Juventude 2019" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/siga-em-directo-os-campeonatos-da-europa-de-dressage-da-juventude-2019/">Siga em directo os Campeonatos da Europa de Dressage da Juventude 2019</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/07/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Julho, 2019 7:00</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/noticias/belga-jerome-guery-ganha-a-etapa-cidade-do-mexico-do-global-champions-tour-video/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/04/Jerome2-60x60_c.jpg" alt="Belga Jérôme Guery ganha a etapa Cidade do México do Global Champions Tour (VÍDEO)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/noticias/belga-jerome-guery-ganha-a-etapa-cidade-do-mexico-do-global-champions-tour-video/">Belga Jérôme Guery ganha a etapa Cidade do México do Global Champions Tour (VÍDEO)</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Abril, 2019 7:44</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2019/02/Untitled-1-60x60_c.jpg" alt="Siga em directo o Vilamoura Atlantic Tour 2019" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/siga-em-directo-o-vilamoura-atlantic-tour-2019/">Siga em directo o Vilamoura Atlantic Tour 2019</a></h3>
																	<!--<a href="https://www.equisport.pt/2019/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Março, 2019 8:38</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    </div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.facebook.com/Equisport.Online" target="_blank" >
																		
                                                    <span class="screen-reader-text">facebook</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://twitter.com/equisport" target="_blank" >
																		
                                                    <span class="screen-reader-text">twitter</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#55acee" style="background-color : #55acee; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://profiles.google.com/u/0/115142476575978963771" target="_blank" >
																		
                                                    <span class="screen-reader-text">googleplus</span>
                        
						<span class="zoom-social_icons-list-span dashicons dashicons-googleplus" data-hover-rule="background-color" data-hover-color="#dd3333" style="background-color : #dd3333; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link" href="https://www.instagram.com/equisport_equisport/" target="_blank" >
																		
                                                    <span class="screen-reader-text">instagram</span>
                        
						<span class="zoom-social_icons-list-span socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#6a453b" style="background-color : #6a453b; font-size: 18px; padding:8px"></span>

											</a>
				</li>

			
		</ul>

		</div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2019 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
        <div class="loading-box">
            <h3>Loading, Please Wait!</h3>
            <span>This may take a second or two.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div>		<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.equisport.pt%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2905%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2905%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A6%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.equisport.pt%5C%2Fcategoria-produto%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A744%2C%22name%22%3A%22Livros%22%2C%22slug%22%3A%22livros%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A744%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A25%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.equisport.pt%5C%2Fcategoria-produto%5C%2Flivros%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.equisport.pt%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js' defer></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.equisport.pt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-7bba71dd44c24907ce8e26fc412cfb34.js' defer></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt-6b34f1652f0cd695ee9ce3224b87b722.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess-39b042a820c8f4bf2cbce3bfdb712268.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.form.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48789a44b6cd17b01eb51437c3fcb206","fragment_name":"wc_fragments_48789a44b6cd17b01eb51437c3fcb206","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' defer></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/equisport/assets/js/webds_base-c783ea2f6e9ece642e79ef58acb5b385.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/admin/jquery.c00kie-d37b7d9f503c9848198f720c29dc173e.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/theme-scripts-aa13f5c7bafa0edb8213d92d2ad3b81c.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/lightbox-fc13a874378697f15c71d92bb957c2b9.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.move-8d4f2880d62ec49c439cd05b26112926.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/jquery.event.swipe-2183d8429f318fe3bda303b588cd9713.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js' defer></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/novomag-687240b4bc5a4acea206d5b621c649da.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/ot_gallery-93b48064957c5dd8116cc60edc5c0461.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/themes/novomag-theme/js/scripts-aa836b332986f1569a4c4e1c55a9b04b.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_functions-ddafaf1f3f760113370e6be8be860143.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/handlebars-82d0f8ab13f6dc8d08a3d78441e5423f.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' defer></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"e685db708f"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/eventON/assets/js/eventon_script-9ad23b576fb5f755f19b2139f1633d6e.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend-5ab554778beb2de3f1b2940add662607.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt-0f049b49873f8387e8f236a06d6a1dc0.js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine-707bc35a237d5f35dbc82805f96edeff.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.equisport.pt/wp-content/cache/min/1/wp-content/plugins/wysija-newsletters/js/front-subscribers-8111bd4e7dc5cae7a5cb063c9239e90a.js' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'120931922',post:'93044',tz:'1',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '93044' ]);
</script>
<style type="text/css"></style><!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569276121 -->