<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-pt">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-pt">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-pt">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque | EQUISPORT		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.equisport.pt/wp-content/themes/novomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/feed/" title="EQUISPORT artigos recentes" />
		<link rel="alternate" type="application/rss+xml" href="https://www.equisport.pt/comments/feed/" title="EQUISPORT comentários recentes" />
		<link rel="pingback" href="https://www.equisport.pt/xmlrpc.php" />

		<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><link rel="alternate" hreflang="pt-pt" href="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" />

<!-- Start The Seo Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Nas instalações do Centro Ecuestre de Castilla e León (Espanha) decorre desde sexta-feira o CDI3* e no qual os cavaleiros portugueses alcançaram excelentes&#8230;" />
<meta property="og:image" content="https://www.equisport.pt/wp-content/uploads/2017/05/equador.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque | EQUISPORT" />
<meta property="og:description" content="Nas instalações do Centro Ecuestre de Castilla e León (Espanha) decorre desde sexta-feira o CDI3* e no qual os cavaleiros portugueses alcançaram excelentes resultados! Um resultado muito positivo para&#8230;" />
<meta property="og:url" content="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" />
<meta property="og:site_name" content="EQUISPORT" />
<meta property="article:published_time" content="2017-05-13" />
<meta property="article:modified_time" content="2017-05-13" />
<meta property="og:updated_time" content="2017-05-13" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque | EQUISPORT" />
<meta name="twitter:description" content="Nas instalações do Centro Ecuestre de Castilla e León (Espanha) decorre desde sexta-feira o CDI3* e no qual os cavaleiros portugueses alcançaram excelentes resultados! Um resultado muito positivo para&#8230;" />
<meta name="twitter:image" content="https://www.equisport.pt/wp-content/uploads/2017/05/equador.jpg" />
<meta name="twitter:image:width" content="798" />
<meta name="twitter:image:height" content="499" />
<link rel="canonical" href="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.equisport.pt\/","name":"EQUISPORT","image":""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.equisport.pt\/category\/noticias\/","name":"Not\u00edcias","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.equisport.pt\/noticias\/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque\/","name":"CDI3* Seg\u00f3via: Jo\u00e3o Torr\u00e3o garante p\u00f3dio em Espanha&#8230;mas h\u00e1 mais portugueses em destaque","image":"https:\/\/www.equisport.pt\/wp-content\/uploads\/2017\/05\/equador.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.equisport.pt\/","name":"EQUISPORT","image":""}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.equisport.pt\/category\/noticias\/dressage\/","name":"Dressage","image":""}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.equisport.pt\/noticias\/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque\/","name":"CDI3* Seg\u00f3via: Jo\u00e3o Torr\u00e3o garante p\u00f3dio em Espanha&#8230;mas h\u00e1 mais portugueses em destaque","image":"https:\/\/www.equisport.pt\/wp-content\/uploads\/2017\/05\/equador.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","name":"EQUISPORT","url":"https:\/\/www.equisport.pt\/"}</script>
<meta name="google-site-verification" content="pAAMx019CyxcUxvtqShklYPLyBxosnR6UPR0bO0sTog" />
<!-- End The Seo Framework by Sybre Waaijer | 0.00262s -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EQUISPORT &raquo; Feed" href="https://www.equisport.pt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.equisport.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-classified-manager-frontend-css'  href='https://www.equisport.pt/wp-content/plugins/classifieds-wp/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='https://www.equisport.pt/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://www.equisport.pt/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.equisport.pt/wp-content/themes/equisport/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='webds_bootstrap-css'  href='https://www.equisport.pt/wp-content/themes/equisport/assets/css/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.equisport.pt/wp-content/themes/novomag-theme/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/fonts/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.equisport.pt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.equisport.pt/wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.equisport.pt/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://www.equisport.pt/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.equisport.pt/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"https:\/\/www.equisport.pt\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.equisport.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias\/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.equisport.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<link rel='https://api.w.org/' href='https://www.equisport.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.equisport.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.equisport.pt/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fcdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.equisport.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.equisport.pt%2Fnoticias%2Fcdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,42;" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 48954 */ .ubermenu .ubermenu-item.ubermenu-item-48954 > .ubermenu-target { background:#dd3333; }
/* 48913 */ .ubermenu .ubermenu-item.ubermenu-item-48913 > .ubermenu-target { background:#191919; }

/* Status: Loaded from Transient */

</style>	<style type="text/css">
		div.wpcf7 .screen-reader-response {
			display: none;
		}
		div.wpcf7 img.ajax-loader {
			border: none;
			vertical-align: middle;
			margin-left: 4px;
		}
		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}
		div.wpcf7 div.ajax-error {
			display: none;
		}
		div.wpcf7 .wpcf7-display-none {
			display: none;
		}
		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}
		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}
		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}
	</style>
	<style type='text/css'>img#wpstats{display:none}</style>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.equisport.pt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-73953 single-format-standard equisport wpb-js-composer js-comp-ver-5.0.1 vc_responsive wpbdp-with-button-styles">
			
					

<!-- BEGIN .boxed -->
<div class="boxed">

    <!-- BEGIN .header -->
    <header class="header">
                        <div class="header-topmenu">

                    <!-- BEGIN .wrapper -->
                    <div class="wrapper">
                        <ul class="le-first"><li id="menu-item-66174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Classificados</span></a>
<ul class="sub-menu">
	<li id="menu-item-45283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/classificados/">Visualizar</a></li>
	<li id="menu-item-45284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/gestao-de-classificados/">Gestão de Classificados</a></li>
	<li id="menu-item-45285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.equisport.pt/inserir-classificado/">Inserir Classificado</a></li>
</ul>
</li>
<li id="menu-item-45287" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/contactos-equestres/">Contactos Equestres</a></li>
<li id="menu-item-45286" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/links-equestres/">Links Equestres</a></li>
<li id="menu-item-49513" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://www.equisport.pt/equianuncios/">EquiAnúncios</a></li>
<li id="menu-item-wpml-ls-264-pt-pt" class="menu-item wpml-ls-slot-264 wpml-ls-item wpml-ls-item-pt-pt wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item single"><a href="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/"><img class="wpml-ls-flag" src="https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/flags/pt-pt.png" alt="pt-pt" title="Português"></a></li>
</ul>                        <!-- END .wrapper -->
                    </div>

                </div>
                
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <div class="header-block">
                <div class="header-logo">
                        <a href="https://www.equisport.pt"><img src="https://www.equisport.pt/wp-content/uploads/2016/11/Equisport-Logotipo-1.png" class="logo" alt="EQUISPORT" /></a>
                                    </div>
                                        <div class="header-banner">
                    <div id="bsa-block-728--90" class="bsaProContainer bsaProContainer-2 bsa-block-728--90 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=10&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480939105-gif_leonardo_franco.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					                    </div>
                    
            </div>

            <!-- END .wrapper -->
        </div>

        <nav class="main-menu">

            <!-- BEGIN .wrapper -->
            <div class="wrapper">


<!-- UberMenu [Configuration:main] [Theme Loc:main-menu] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-main-menu ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-159-main-menu"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-159-main-menu" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-159 ubermenu-loc-main-menu ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-left ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-159-main-menu" class="ubermenu-nav"><li id="menu-item-37991" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-home ubermenu-item-37991 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Home</span></a></li><li id="menu-item-37992" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-37992 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Notícias</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-37992 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li id="menu-item-45259" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45259 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/atrelagem/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-45260" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45260 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/cce-polo-e-outras/"><span class="ubermenu-target-title ubermenu-target-text">CCE, Polo e Outras</span></a></li><li id="menu-item-45261" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45261 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/corridas/"><span class="ubermenu-target-title ubermenu-target-text">Corridas</span></a></li><li id="menu-item-45262" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45262 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/coudelarias/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-45263" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-45263 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/dressage/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-45264" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45264 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/equitacao-de-trabalho/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-45265" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45265 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/feiras-eventos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-45266" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45266 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/formacao/"><span class="ubermenu-target-title ubermenu-target-text">Formação</span></a></li><li id="menu-item-45267" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45267 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/horseball/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-45268" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45268 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-45269" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/jogos-olimpicos/"><span class="ubermenu-target-title ubermenu-target-text">Jogos Olímpicos</span></a></li><li id="menu-item-45270" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45270 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/maneio/"><span class="ubermenu-target-title ubermenu-target-text">Maneio</span></a></li><li id="menu-item-45271" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45271 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/novidades/"><span class="ubermenu-target-title ubermenu-target-text">Novidades</span></a></li><li id="menu-item-45272" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45272 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/raides/"><span class="ubermenu-target-title ubermenu-target-text">Raides</span></a></li><li id="menu-item-45273" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45273 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/saltos-de-obstaculos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-45274" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45274 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/sociedade/"><span class="ubermenu-target-title ubermenu-target-text">Sociedade</span></a></li><li id="menu-item-45275" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-45275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/noticias/tauromaquia/"><span class="ubermenu-target-title ubermenu-target-text">Tauromaquia</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38001" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38001 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Artigos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38001 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38002" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/actualidade/"><span class="ubermenu-target-title ubermenu-target-text">Actualidade</span></a></li><li id="menu-item-38003" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/arte/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38004" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38004 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/artigos-de-opiniao/"><span class="ubermenu-target-title ubermenu-target-text">Artigos de Opinião</span></a></li><li id="menu-item-38007" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38007 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/maneio-e-tecnica/"><span class="ubermenu-target-title ubermenu-target-text">Maneio &#038; Técnica</span></a></li><li id="menu-item-38008" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Modalidades</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38008 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48722 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/cce/"><span class="ubermenu-target-title ubermenu-target-text">CCE</span></a></li><li id="menu-item-48723" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/dressage-modalidades/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-48724" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-48724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/modalidades/saltos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38009" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38009 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/artigos/veterinaria/"><span class="ubermenu-target-title ubermenu-target-text">Veterinária</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38324" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38324 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/eventos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Eventos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38324 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-38326" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-event_organizer ubermenu-item-38326 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/event-organizer/nacional/"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-66564" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-event_organizer ubermenu-item-66564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/event-organizer/internacional/"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38622" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-38622 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-38622 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-autoclear" ><li id="menu-item-38623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/arte-videos/"><span class="ubermenu-target-title ubermenu-target-text">Arte</span></a></li><li id="menu-item-38624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/atrelagem-videos/"><span class="ubermenu-target-title ubermenu-target-text">Atrelagem</span></a></li><li id="menu-item-38625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/coudelarias-videos/"><span class="ubermenu-target-title ubermenu-target-text">Coudelarias</span></a></li><li id="menu-item-38626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/dressage-videos/"><span class="ubermenu-target-title ubermenu-target-text">Dressage</span></a></li><li id="menu-item-38627" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/endurance/"><span class="ubermenu-target-title ubermenu-target-text">Endurance</span></a></li><li id="menu-item-38628" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38628 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/equitacao-de-trabalho-videos/"><span class="ubermenu-target-title ubermenu-target-text">Equitação de Trabalho</span></a></li><li id="menu-item-38629" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/feiras-eventos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Feiras &#038; Eventos</span></a></li><li id="menu-item-38630" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38630 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/horseball-videos/"><span class="ubermenu-target-title ubermenu-target-text">Horseball</span></a></li><li id="menu-item-38631" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saltos-de-obstaculos-videos/"><span class="ubermenu-target-title ubermenu-target-text">Saltos de Obstáculos</span></a></li><li id="menu-item-38632" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-38632 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/category/videos/saude-animal/"><span class="ubermenu-target-title ubermenu-target-text">Saúde Animal</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-48913" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-ot-dropdown ubermenu-item-48913 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/loja/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Equiprodutos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-48913 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-48914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-product_cat ubermenu-item-48914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/categoria-produto/livros/"><span class="ubermenu-target-title ubermenu-target-text">Livros</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-38653" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-38653 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.equisport.pt/equiseguros/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">EquiSeguros</span></a></li><li class="wpmenucartli wpmenucart-display-standard ubermenu-item ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></nav>
<!-- End UberMenu -->
                                    <div class="search-block">
                        <form method="get" action="https://www.equisport.pt" name="searchform">
                            <input type="text" class="search-value" value=""  name="s" id="s"/>
                            <input type="submit" class="search-button" value="&#xf002;" />
                        </form>
                    </div>
                <!-- END .wrapper -->
            </div>

        </nav>


        <!-- END .header -->
    </header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-73953 post type-post status-publish format-standard has-post-thumbnail hentry category-dressage category-noticias tag-cdi3-segovia tag-equador-mvl tag-gronskovlunds-rommee tag-joao-torrao tag-maria-amaral">
									<div class="article-head">
						 
							<h1 class="fn entry-title">CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque</h1>
												
    <span class="hover-effect">
        <div class="wp-caption aligncenter headimage"><img class="article-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/equador-800x500_c.jpg" alt="CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque" /><p class="wp-caption-text">João Miguel Torrão / Equador MVL. Foto (c) Aurélio Grilo</p></div>    </span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" data-url="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>

				</a>
				<a href="#" data-url="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" data-via="equisport" data-text="CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>

				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/&title=CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque" data-url="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>

				</a>
				<a href="https://plus.google.com/share?url=https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>

				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="https://www.equisport.pt/2017/05/">
												<i class="fa fa-clock-o"></i> 13 Maio, 2017 21:09											</a>
											<span class="value-title" title="2017-Mai-13"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						
					<p>Nas instalações do Centro Ecuestre de Castilla e León (Espanha) decorre desde sexta-feira o CDI3* e no qual os cavaleiros portugueses alcançaram excelentes resultados!</p>
<p>Um resultado muito positivo para o jovem João Miguel Torrão, de 22 anos, que na sua estreia em provas deste nível, com o garanhão Lusitano Equador MVL (Quo Vadis x Hostil) conquistou nos dois dias, dois primeiros lugares nas reprises, S. Jorge (71,211%) 6ª feira e na Intermediária Freestyle neste sábado (71,050%). Em ambas as jornadas quatro dos cinco juízes foram unânimes em atribuir ao conjunto nacional notas superiores a 70%.</p>
<p>No Grande Prémio do Big Tour, ganho pela espanhola Beatriz Ferrer Salat com Delgado (75,680%), Manuel Borba Veiga alcançou a 10ª posição com Ben Hur da Broa (65,940%) e Pedro Valente Torres com Ahoto ficou classificado em 11º (65,840%). Estes dois conjuntos vão disputar o Grande Prémio Especial neste domingo.</p>
<p>Na reprise Preliminar para cavalos de 7 anos, uma prova com exercícios muito semelhantes à reprise S. Jorge, Maria Pais do Amaral com Gronskovlunds Rommee conquistou no primeiro dia o 3º lugar (72,594%) e neste sábado melhorou a sua nota conseguindo 73,559% e o quarto lugar. Este jovem cavalo tem mantido a sua consistência sempre acima dos 70% nas várias provas desta época.</p>
<p>Na sexta-feira (12) Martim Meneres conquistou o segundo lugar com Equador (67,325%) na reprise Young Riders Team, e hoje, sábado conquistou o primeiro lugar do pódio na reprise Individual com a média final de 68,026%. Manuel Vinagre que ficara em 5º lugar com Almansor (66,360%) na sexta-feira, hoje subiu ao 2º lugar do pódio conseguindo 67,588%. Luís Valença Rodrigues Cardoso que fora terceiro classificado com Xeque-Mate (66,579%) desceu hoje para o 5º lugar na reprise Individual com a média de 65,307%.</p>
<p>Estes jovens atletas merecem o reconhecimento pela sua prestação que é um incentivo para provas futuras.</p>
<p>Independentemente das vitórias, todos quantos competiram estão de parabéns pelas prestações conseguidas.</p>
<p><strong>Resultados completos <a href="http://online.equipe.com/es/competitions/19003" target="_blank"><span style="color: #ff6600;">AQUI</span></a></strong></p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categorias:						</span>
						<a href="https://www.equisport.pt/category/noticias/dressage/" rel="category tag">Dressage</a>, <a href="https://www.equisport.pt/category/noticias/" rel="category tag">Notícias</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="https://www.equisport.pt/tag/cdi3-segovia/">CDI3* Segóvia</a>, <a href="https://www.equisport.pt/tag/equador-mvl/">Equador MVL</a>, <a href="https://www.equisport.pt/tag/gronskovlunds-rommee/">Gronskovlunds Rommee</a>, <a href="https://www.equisport.pt/tag/joao-torrao/">João Torrão</a>, <a href="https://www.equisport.pt/tag/maria-amaral/">Maria Amaral</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
		        <!-- BEGIN .panel -->
        <div class="panel">
            <div class="p-title">
                <h2>Artigos Relacionados</h2>
            </div>
            <div class="video-carousel">
                <a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
                <a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
                <!-- BEGIN .inner-carousel -->
                <div class="inner-carousel">
                                                <div class="item">
                                <a href="https://www.equisport.pt/noticias/73839/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/NCA-1-248x165_c.jpg" alt="Resultados da II Jornada da Taça de Portugal de Dressage 2017" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/73839/">Resultados da II Jornada da Taça de Portugal de Dressage 2017</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cdi3-segovia-12-portugueses-inscritos/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/segovia-1-248x165_c.jpg" alt="CDI3* Segóvia: 12 portugueses inscritos" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cdi3-segovia-12-portugueses-inscritos/">CDI3* Segóvia: 12 portugueses inscritos</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/sem-categoria/dragao-das-figueiras-vendido-ao-banqueiro-patrice-mourruau/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/severi-248x165_c.jpg" alt="Dragão das Figueiras vendido ao banqueiro Patrice Mourruau" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/sem-categoria/dragao-das-figueiras-vendido-ao-banqueiro-patrice-mourruau/">Dragão das Figueiras vendido ao banqueiro Patrice Mourruau</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/update-do-ranking-mundial-de-dressage-fei-maio-2017/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/03/coroado-248x165_c.jpg" alt="Update do Ranking Mundial de Dressage FEI – Maio 2017" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/update-do-ranking-mundial-de-dressage-fei-maio-2017/">Update do Ranking Mundial de Dressage FEI – Maio 2017</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/dressage-poneis-atletas-de-oeiras-sobem-ao-podio/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/18157065_1507904962566644_6323576994203546940_n-248x165_c.jpg" alt="Dressage Póneis: Atletas de Oeiras sobem ao pódio" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/dressage-poneis-atletas-de-oeiras-sobem-ao-podio/">Dressage Póneis: Atletas de Oeiras sobem ao pódio</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/cdi-w-mariakalnok-boaventura-freire-e-sai-baba-plus-no-podio-na-hungria/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/Freire.1-248x165_c.png" alt="CDI-W Mariakalnok: Boaventura Freire e Sai Baba Plus no pódio na Hungria" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/cdi-w-mariakalnok-boaventura-freire-e-sai-baba-plus-no-podio-na-hungria/">CDI-W Mariakalnok: Boaventura Freire e Sai Baba Plus no pódio na Hungria</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/adiada-a-poule-de-ensino-da-primavera-para-29-de-abril-golega/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/04/Fund1456-1-248x165_c.jpg" alt="Adiada a Poule de Ensino da Primavera para 29 de Abril – Golegã" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/adiada-a-poule-de-ensino-da-primavera-para-29-de-abril-golega/">Adiada a Poule de Ensino da Primavera para 29 de Abril – Golegã</a>
                                </h3>
                            </div>
                                        <div class="item">
                                <a href="https://www.equisport.pt/noticias/resultados-da-i-jornada-da-taca-de-portugal-de-dressage-2017-beloura/">
                <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/04/Isco.copyrightAurelioGrilo-248x165_c.jpg" alt="Resultados: I Jornada da Taça de Portugal de Dressage 2017 – Beloura" />                                </a>
                                <h3>
                                    <a href="https://www.equisport.pt/noticias/resultados-da-i-jornada-da-taca-de-portugal-de-dressage-2017-beloura/">Resultados: I Jornada da Taça de Portugal de Dressage 2017 – Beloura</a>
                                </h3>
                            </div>
                                        <!-- END .inner-carousel -->
                </div>
            </div>
            <!-- END .panel -->
        </div>
    								</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-4 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutVer " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=16&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1481128915-banner-coudelaria-v2.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=23&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480952134-CEVL_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "4";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-4 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<div class="widget-2 widget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_713' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="5" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="14" data-mapiconurl="" data-ev_cnt="5" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='5' data-yr='2017' data-dy=''>Mês actual</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> maio, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_73144" class="eventon_list_event  event" data-event_id="73144" data-time="1494547200-1497398400" data-colr="#0b750b" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://www.equisport.pt/events/csn-a-csn-c/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-12"></time>
							<time itemprop="endDate" datetime="2017-6-14"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Centro Hípico de Coimbra</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Mata do Choupal - 3040-247 Coimbra</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #0b750b;" id="evc_149454720073144" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#0b750b' data-smon='maio' data-syr='2017'><em class='evo_date' ><span class="start">12<em>mai</em></span><span class="end"> - 14<em>jun</em></span></em><span class='evo_time'><em class='evo_day'>mai 12</em><span class='start'>0:00</span><em class='evo_day end'>jun 14</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="40.2222536,-8.4438944"  data-location_address="Mata do Choupal - 3040-247 Coimbra" data-location_type="lonlat" data-location_name="Centro Hípico de Coimbra" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>CSN-A & CSN C</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Coimbra</span></span><span class='evcal_desc_info' ><em class='evcal_time'>0:00 - (junho 14) 0:00</em> <em class="evcal_location" data-latlng="40.2222536,-8.4438944"  data-add_str="Mata do Choupal - 3040-247 Coimbra">Mata do Choupal - 3040-247 Coimbra</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tempo</h3><p>Maio 12 (Sexta) 0:00 - Junho 14 (Quarta) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1880'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="https://centrohipicocoimbra.wordpress.com/eventos-2017-ordem-de-entrada-resultados/">Local</a></h3><p class='evo_location_name'>Centro Hípico de Coimbra</p><p>Mata do Choupal - 3040-247 Coimbra</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc14945472005917bf8dd2bd873144_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.equisport.pt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=73144&amp;sunix=1494547200&amp;eunix=1497398400&amp;loca=Mata do Choupal - 3040-247 Coimbra&amp;locn=Centro Hípico de Coimbra' class='evo_ics_nCal' title='Adicionar ao seu calendário'>Calendário</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=CSN-A+%26+CSN+C&amp;dates=20170511T230000Z/20170613T230000Z&amp;details=CSN-A+%26+CSN+C&amp;location=Centro+H%C3%ADpico+de+Coimbra - Mata+do+Choupal+-+3040-247+Coimbra' target='_blank' class='evo_ics_gCal' title='Adicionar ao calendário da Google'>GoogleCal</a></p>	
							</div>						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value='Mata do Choupal - 3040-247 Coimbra'/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Escreva a sua morada' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Clique aqui para obter direcções'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_73146" class="eventon_list_event  event" data-event_id="73146" data-time="1495152000-1495324800" data-colr="#0b750b" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://www.equisport.pt/events/csi1/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-19"></time>
							<time itemprop="endDate" datetime="2017-5-21"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Centro Hípico Irmão Pedro Coelho</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Largo S. João de Deus, nº 1 - Areias de Vilar</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #0b750b;" id="evc_149515200073146" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#0b750b' data-smon='maio' data-syr='2017'><em class='evo_date' ><span class="start">19<em>mai</em></span><span class="end"> - 21</span></em><span class='evo_time'><em class='evo_day'>mai 19</em><span class='start'>0:00</span><em class='evo_day end'>mai 21</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="41.3425906,-8.4770827"  data-location_address="Largo S. João de Deus, nº 1 - Areias de Vilar" data-location_type="lonlat" data-location_name="Centro Hípico Irmão Pedro Coelho" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>CSI1*</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Barcelos</span></span><span class='evcal_desc_info' ><em class='evcal_time'>0:00 - 0:00 (21)</em> <em class="evcal_location" data-latlng="41.3425906,-8.4770827"  data-add_str="Largo S. João de Deus, nº 1 - Areias de Vilar">Largo S. João de Deus, nº 1 - Areias de Vilar</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tempo</h3><p>19 (Sexta) 0:00 - 21 (Domingo) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1093'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="http://www.chirpc.com/pt/">Local</a></h3><p class='evo_location_name'>Centro Hípico Irmão Pedro Coelho</p><p>Largo S. João de Deus, nº 1 - Areias de Vilar</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organizador</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'>International</span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.equisport.pt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=73146&amp;sunix=1495152000&amp;eunix=1495324800&amp;loca=Largo S. João de Deus, nº 1 - Areias de Vilar&amp;locn=Centro Hípico Irmão Pedro Coelho' class='evo_ics_nCal' title='Adicionar ao seu calendário'>Calendário</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=CSI1%2A&amp;dates=20170518T230000Z/20170520T230000Z&amp;details=CSI1%2A&amp;location=Centro+H%C3%ADpico+Irm%C3%A3o+Pedro+Coelho - Largo+S.+Jo%C3%A3o+de+Deus%2C+n%C2%BA+1+-+Areias+de+Vilar' target='_blank' class='evo_ics_gCal' title='Adicionar ao calendário da Google'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_73147" class="eventon_list_event  event" data-event_id="73147" data-time="1495238400-1495324800" data-colr="#0b750b" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://www.equisport.pt/events/csn-e-2/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-20"></time>
							<time itemprop="endDate" datetime="2017-5-21"></time></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #0b750b;" id="evc_149523840073147" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#0b750b' data-smon='maio' data-syr='2017'><em class='evo_date' ><span class="start">20<em>mai</em></span><span class="end"> - 21</span></em><span class='evo_time'><em class='evo_day'>mai 20</em><span class='start'>0:00</span><em class='evo_day end'>mai 21</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>CSN - E</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Caldas da Rainha</span></span><span class='evcal_desc_info' ><em class='evcal_time'>0:00 - 0:00 (21)</em> </span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tempo</h3><p>20 (Sabádo) 0:00 - 21 (Domingo) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1888'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Local</h3><p class='evo_location_name'>Parque D. Carlos I - Caldas da Rainha</p><p></p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organizador</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a  href='https://www.facebook.com/equireguengos/'>Nacional</a></span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.equisport.pt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=73147&amp;sunix=1495238400&amp;eunix=1495324800&amp;loca=&amp;locn=Parque D. Carlos I - Caldas da Rainha' class='evo_ics_nCal' title='Adicionar ao seu calendário'>Calendário</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=CSN+-+E&amp;dates=20170519T230000Z/20170520T230000Z&amp;details=CSN+-+E&amp;location=Parque+D.+Carlos+I+-+Caldas+da+Rainha - ' target='_blank' class='evo_ics_gCal' title='Adicionar ao calendário da Google'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_73149" class="eventon_list_event  event" data-event_id="73149" data-time="1495238400-1495324800" data-colr="#0b750b" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://www.equisport.pt/events/csn-c-5/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-20"></time>
							<time itemprop="endDate" datetime="2017-5-21"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Polo Equestre de Rio Frio</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Herdade de Rio Frio - 2955-014 Pinhal Novo</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #0b750b;" id="evc_149523840073149" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#0b750b' data-smon='maio' data-syr='2017'><em class='evo_date' ><span class="start">20<em>mai</em></span><span class="end"> - 21</span></em><span class='evo_time'><em class='evo_day'>mai 20</em><span class='start'>0:00</span><em class='evo_day end'>mai 21</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="38.6720408,-8.8603529"  data-location_address="Herdade de Rio Frio - 2955-014 Pinhal Novo" data-location_type="lonlat" data-location_name="Polo Equestre de Rio Frio" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>CSN - C</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Rio Frio</span></span><span class='evcal_desc_info' ><em class='evcal_time'>0:00 - 0:00 (21)</em> <em class="evcal_location" data-latlng="38.6720408,-8.8603529"  data-add_str="Herdade de Rio Frio - 2955-014 Pinhal Novo">Herdade de Rio Frio - 2955-014 Pinhal Novo</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tempo</h3><p>20 (Sabádo) 0:00 - 21 (Domingo) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='1889'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Local</h3><p class='evo_location_name'>Polo Equestre de Rio Frio</p><p>Herdade de Rio Frio - 2955-014 Pinhal Novo</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organizador</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a  href='https://www.facebook.com/equireguengos/'>Nacional</a></span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc14952384005917bf8dd46c473149_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.equisport.pt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=73149&amp;sunix=1495238400&amp;eunix=1495324800&amp;loca=Herdade de Rio Frio - 2955-014 Pinhal Novo&amp;locn=Polo Equestre de Rio Frio' class='evo_ics_nCal' title='Adicionar ao seu calendário'>Calendário</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=CSN+-+C&amp;dates=20170519T230000Z/20170520T230000Z&amp;details=CSN+-+C&amp;location=Polo+Equestre+de+Rio+Frio - Herdade+de+Rio+Frio+-+2955-014+Pinhal+Novo' target='_blank' class='evo_ics_gCal' title='Adicionar ao calendário da Google'>GoogleCal</a></p>	
							</div>						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value='Herdade de Rio Frio - 2955-014 Pinhal Novo'/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Escreva a sua morada' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Clique aqui para obter direcções'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div><div id="event_73150" class="eventon_list_event  event" data-event_id="73150" data-time="1495670400-1495929600" data-colr="#0b750b" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="https://www.equisport.pt/events/csio3/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-25"></time>
							<time itemprop="endDate" datetime="2017-5-28"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Sociedade Hípica Portuguesa</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Campo Grande, 1600-008 Lisboa</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #0b750b;" id="evc_149567040073150" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#0b750b' data-smon='maio' data-syr='2017'><em class='evo_date' ><span class="start">25<em>mai</em></span><span class="end"> - 28</span></em><span class='evo_time'><em class='evo_day'>mai 25</em><span class='start'>0:00</span><em class='evo_day end'>mai 28</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="38.756167,-9.1608273"  data-location_address="Campo Grande, 1600-008 Lisboa" data-location_type="lonlat" data-location_name="Sociedade Hípica Portuguesa" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>CSIO3*</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Lisboa</span></span><span class='evcal_desc_info' ><em class='evcal_time'>0:00 - 0:00 (28)</em> <em class="evcal_location" data-latlng="38.756167,-9.1608273"  data-add_str="Campo Grande, 1600-008 Lisboa">Campo Grande, 1600-008 Lisboa</em></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tempo</h3><p>25 (Quinta) 0:00 - 28 (Domingo) 0:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='742'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span><a target="_blank" href="http://sociedadehipica.pt/">Local</a></h3><p class='evo_location_name'>Sociedade Hípica Portuguesa</p><p>Campo Grande, 1600-008 Lisboa</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_organizer evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-headphones'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'>Organizador</h3>
								
								<div class='evo_card_organizer'><p class='evo_data_val evo_card_organizer_name'>
									<span class='evo_card_organizer_name_t'><a target="_blank" href='www.eschweilerjumping.com'>Internacional</a></span>
									
									</p></div><div class='clear'></div>							
							</div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc14956704005917bf8dd4e6273150_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.equisport.pt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=73150&amp;sunix=1495670400&amp;eunix=1495929600&amp;loca=Campo Grande, 1600-008 Lisboa&amp;locn=Sociedade Hípica Portuguesa' class='evo_ics_nCal' title='Adicionar ao seu calendário'>Calendário</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=CSIO3%2A&amp;dates=20170524T230000Z/20170527T230000Z&amp;details=CSIO3%2A&amp;location=Sociedade+H%C3%ADpica+Portuguesa - Campo+Grande%2C+1600-008+Lisboa' target='_blank' class='evo_ics_gCal' title='Adicionar ao calendário da Google'>GoogleCal</a></p>	
							</div>						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value='Campo Grande, 1600-008 Lisboa'/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Escreva a sua morada' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Clique aqui para obter direcções'><i class='fa fa-road'></i></button>
						</p></form>
					</div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-5 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=18&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951326-Ortigao_2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=25&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480952736-Tramagueira_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "5";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-5 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-5');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
							
            <div class="widget-5 widget">        <div class="w-title tab-a">
            <h3>Popular</h3>
            <h3>Recentes</h3>
        </div>
        <div class="tab-d">
                        <!-- First Tab -->
            <div class="article-list">
                                <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/25-anos-da-escola-de-arte-equestre/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2004/06/Queluz-60x60_c.gif" alt="25 Anos da Escola de Arte Equestre" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/25-anos-da-escola-de-arte-equestre/">25 Anos da Escola de Arte Equestre</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2004/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Junho, 2004 0:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/24-cavaleiros-apurados-para-a-final-da-taca-de-portugal-de-dressage-2012/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2012/06/Moreira-1-60x60_c.jpg" alt="24 Cavaleiros apurados para a Final da Taça de Portugal de Dressage 2012" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/24-cavaleiros-apurados-para-a-final-da-taca-de-portugal-de-dressage-2012/">24 Cavaleiros apurados para a Final da Taça de Portugal de Dressage 2012</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2012/06/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Junho, 2012 0:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/26-garanhoes-admitidos-ao-studbook-sela-frances/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2015/01/quintero-la-silla3-60x60_c.jpg" alt="26 Garanhões admitidos ao Studbook Sela Francês" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/26-garanhoes-admitidos-ao-studbook-sela-frances/">26 Garanhões admitidos ao Studbook Sela Francês</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2015/01/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Janeiro, 2015 0:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/17-jovens-inscritos-no-internacional-de-madrid/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2009/05/Saltos.Calendar45-60x60_c.gif" alt="17 Jovens inscritos no Internacional de Madrid" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/17-jovens-inscritos-no-internacional-de-madrid/">17 Jovens inscritos no Internacional de Madrid</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2009/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 Maio, 2009 0:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                                <a href="https://www.equisport.pt/noticias/16-a-edicao-da-romaria-a-cavalo-tres-centenas-de-romeiros-partiram-da-moita-video/">
                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/04/55ROMEIROS.MOITA-60x60_c.jpg" alt="16.ª Edição da Romaria a Cavalo: três centenas de romeiros partiram da Moita (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/16-a-edicao-da-romaria-a-cavalo-tres-centenas-de-romeiros-partiram-da-moita-video/">16.ª Edição da Romaria a Cavalo: três centenas de romeiros partiram da Moita (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2016/04/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;22 Abril, 2016 0:00</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                </div>
            <!-- First Tab -->
            <div class="article-list">
                                            <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/equador-60x60_c.jpg" alt="CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque/">CDI3* Segóvia: João Torrão garante pódio em Espanha&#8230;mas há mais portugueses em destaque</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2017/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Maio, 2017 21:09</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/csi5-windsor-triunfo-de-ben-maher-no-bahrain-pearl-stakes/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/Maher-60x60_c.jpg" alt="CSI5* Windsor: Triunfo de Ben Maher no Bahrain Pearl Stakes" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/csi5-windsor-triunfo-de-ben-maher-no-bahrain-pearl-stakes/">CSI5* Windsor: Triunfo de Ben Maher no Bahrain Pearl Stakes</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2017/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Maio, 2017 17:55</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/irlanda-bate-a-belgica-na-taca-das-nacoes-de-drammen-2a-divisao-video/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/Curran-60x60_c.jpg" alt="Irlanda bate a Bélgica na Taça das Nações de Drammen &#8211; 2ª Divisão (VÍDEO)" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/irlanda-bate-a-belgica-na-taca-das-nacoes-de-drammen-2a-divisao-video/">Irlanda bate a Bélgica na Taça das Nações de Drammen &#8211; 2ª Divisão (VÍDEO)</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2017/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Maio, 2017 17:12</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/franca-ganha-a-taca-das-nacoes-de-la-baule-2017-video/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/staut1-60x60_c.jpg" alt="França ganha a Taça das Nações de La Baule 2017 (VÍDEO" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/franca-ganha-a-taca-das-nacoes-de-la-baule-2017-video/">França ganha a Taça das Nações de La Baule 2017 (VÍDEO</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2017/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Maio, 2017 16:52</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                                    <!-- BEGIN .item -->
                        <div class="item">
                                                <a href="https://www.equisport.pt/noticias/ii-concurso-de-saltos-internacional-pedras-salgadas/">
                                    <img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2017/05/18222168_611848109021013_6798230285693771993_n-60x60_c.png" alt="II Concurso de Saltos Internacional &#8211; Pedras Salgadas" />                                </a>
                                                            <div class="item-content">
                                <h3><a href="https://www.equisport.pt/noticias/ii-concurso-de-saltos-internacional-pedras-salgadas/">II Concurso de Saltos Internacional &#8211; Pedras Salgadas</a></h3>
                                                                        <!--<a href="https://www.equisport.pt/2017/05/">-->
                                    <span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;12 Maio, 2017 17:27</span>
                                    <!--</a>-->
                        	
                                                    </div>
                            <!-- END .item -->
                        </div>
                            <div class="more-button">
                    <a href="https://www.equisport.pt/blog/">Mais artigos</a>
                </div>
            </div>

        </div>

        </div>

        <div id="bsa-block-336--280" class="bsaProContainer bsaProContainer-6 bsa-block-336--280 bsa-pro-col-2"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=21&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951434-ATM2016.gif&#39;)"></div></a></div></div></div></div><div class="bsaProItem " data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.equisport.pt?bsa_pro_id=22&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.equisport.pt/wp-content/uploads/bsa-pro-upload/1480951962-Olival_2016.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "6";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "336";
					var parentHeight = "280";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script><style>
		.bsaProContainer-6 .bsaProItem {
			clear: both;
			width: 100% !important;
			margin-left: 0 !important;
			margin-right: 0 !important;
		}
		</style>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-6');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						
	<div class="widget-7 widget">		<div class="w-title"><h3>Vídeos</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/olympia-horse-show-2016-pride-of-portugal/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/12/15595790_10154083086440978_393283082_o-60x60_c.jpg" alt="Olympia Horse Show 2016: Pride of Portugal" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/olympia-horse-show-2016-pride-of-portugal/">Olympia Horse Show 2016: Pride of Portugal</a></h3>
																	<!--<a href="https://www.equisport.pt/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Dezembro, 2016 5:33</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/boaventura-freire-sai-baba-plus-g-p-especial-cdi4-frankfurt-171216/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/12/001-Frie-Boaventura-Freire-Sai-Baba-Plus-60x60_c.jpg" alt="Boaventura Freire &#038; Saibaba Plus &#8211; Grande Prémio &#8211; CDI4* Frankfurt (17/12/16)" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/boaventura-freire-sai-baba-plus-g-p-especial-cdi4-frankfurt-171216/">Boaventura Freire &#038; Saibaba Plus &#8211; Grande Prémio &#8211; CDI4* Frankfurt (17/12/16)</a></h3>
																	<!--<a href="https://www.equisport.pt/2016/12/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Dezembro, 2016 19:01</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="https://www.equisport.pt/videos/cdi4-estugarda-maria-caetano-coroado-ar-no-g-p-especial-consegue-70608-211116/">
									<img class="item-photo" src="https://www.equisport.pt/wp-content/uploads/2016/11/GM167482-60x60_c.jpg" alt="CDI4* Estugarda: Maria Caetano &#038; Coroado AR no G.P. Especial consegue 70,608% &#8211; 21/11/16" />								</a>
														<div class="item-content">
								<h3><a href="https://www.equisport.pt/videos/cdi4-estugarda-maria-caetano-coroado-ar-no-g-p-especial-consegue-70608-211116/">CDI4* Estugarda: Maria Caetano &#038; Coroado AR no G.P. Especial consegue 70,608% &#8211; 21/11/16</a></h3>
																	<!--<a href="https://www.equisport.pt/2016/11/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Novembro, 2016 7:41</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="https://www.equisport.pt/category/videos/">Mais artigos</a>
					</div>
			</div>
	</div>
      	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


				<!-- BEGIN .footer -->
<div class="wrapper">
    <div id="bsa-html" class="bsaProContainer bsaProContainer-7 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x250 footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9202594939527584"
     data-ad-slot="7172709022"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div><script>
		(function($){
			$(document).ready(function(){



			});
		})(jQuery);
	</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-7');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
<footer class="footer">

    <!-- BEGIN .wrapper -->
    <div class="wrapper">

        <!-- BEGIN .footer-widgets -->
        <div class="footer-widgets">

            <div class="widget-1 first widget"><div class="w-title"><h3>Equisport &#8211; Tudo sobre o Desporto Equestre</h3></div>			<div class="textwidget">O Portal Equisport lançado desde 1998 abrange temas técnicos ligados ao desporto equestre, maneio e gestão equina.
</div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>Siga-nos</h3></div>
        
        <ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--square zoom-social-icons-list--no-labels">

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.facebook.com/Equisport.Online" target="_blank">
                                                                                                <span class="socicon socicon-facebook"
                              style="background-color:rgb(59, 89, 152); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://twitter.com/equisport" target="_blank">
                                                                                                <span class="socicon socicon-twitter"
                              style="background-color:rgb(85, 172, 238); font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://profiles.google.com/u/0/115142476575978963771" target="_blank">
                                                                                                <span class="dashicons dashicons-googleplus"
                              style="background-color:#dd3333; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
                <li class="zoom-social_icons-list__item">
                    <a class="zoom-social_icons-list__link"
                       href="https://www.instagram.com/equisport_equisport/" target="_blank">
                                                                                                <span class="socicon socicon-instagram"
                              style="background-color:#6a453b; font-size: 18px; padding:8px"></span>

                                            </a>
                </li>

            
        </ul>

        </div><div class="widget-3 last widget"><div class="w-title"><h3>Subscrever newsletter</h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscrever!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
            <!-- END .footer-widgets -->
        </div>

        <!-- END .wrapper -->
    </div>

    <div class="footer-bottom">
        <!-- BEGIN .wrapper -->
        <div class="wrapper">

            <p class="left">© 2016 Copyright <b>WebDS</b>. All Rights reserved.</p>
            <ul class="right"><li id="menu-item-38177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38177"><a href="https://www.equisport.pt/quem-somos/">Quem Somos</a></li>
<li id="menu-item-38116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38116"><a href="https://www.equisport.pt/termos-de-utilizacao/">Termos de Utilização</a></li>
<li id="menu-item-38113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38113"><a href="https://www.equisport.pt/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-38110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38110"><a href="https://www.equisport.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-28049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28049"><a href="https://www.equisport.pt/contactos/">Contactos</a></li>
</ul>
            <div class="clear-float"></div>

            <!-- END .wrapper -->
        </div>
    </div>

    <!-- END .footer -->
</footer>

<!-- END .boxed -->
</div>



<div class="lightbox">
    <div class="lightcontent-loading">
        <a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Fechar janela</a>
        <div class="loading-box">
            <h3>A carregar, or favor aguarde!</h3>
            <span>Isto poderá demorar um ou dois segundos.</span>
            <span class="loading-image"><img src="https://www.equisport.pt/wp-content/themes/novomag-theme/images/loading.gif" title="A carregar" alt="A carregar" /></span>
        </div>
    </div>
    <div class="lightcontent"></div>
</div>


<script>

        var _otSliderAuto = false;
                var _otSliderTime = 4;
    
        var _otSliderTime = (!_otSliderTime) ? 4 : _otSliderTime;
        var _otSliderCurrentPage = 0;

        function themesAutoLoad() {
            var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1") ? 0 : jQuery(".slider > .slider-navigation > li.active").next().index();
            setTimeout(function () {
                if (_otSliderAuto) {
                    themesLoadPage(thenextpage);
                    themesAutoLoad();
                }
            }, 1000 * _otSliderTime);
        }

        function themesCancelLoad() {
            _otSliderAuto = false;
        }

        function themesLoadPage(num) {
            jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
            jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
            _otSliderCurrentPage = num + 1;
        }
</script>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d MM, yy G:i","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-pt.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-pt.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/bootstrap-for-contact-form-7/assets/dist/js/scripts.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias\/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/noticias\/cdi3-segovia-joao-torrao-garante-podio-em-espanha-mas-ha-mais-portugueses-em-destaque\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/equisport/assets/js/webds_base.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/scripts.php'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/SmoothScroll.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/novomag.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/themes/novomag-theme/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.equisport.pt\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"pt-pt","icl_home":"https:\/\/www.equisport.pt\/","ajax_url":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/eventon_functions.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","postnonce":"af36a27322"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/eventon_script.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBMZFeyTuDHNYct5G5mb2E6ci5LDRnq6jw'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js'></script>
<script type='text/javascript' src='//www.equisport.pt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js'></script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.equisport.pt\/wp-admin\/admin-ajax.php","loadingTrans":"A carregar\u2026","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.equisport.pt/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'120931922',post:'73953',tz:'1',srv:'www.equisport.pt'} ]);
	_stq.push([ 'clickTrackerInit', '120931922', '73953' ]);
</script>
<!-- END body -->
<script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r;
                    i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
                    a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = g;
                    m.parentNode.insertBefore(a, m)
                })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-820511-1', 'auto');
        ga('send', 'pageview');

</script>
</body>
<!-- END html -->
</html>